
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Cestovatel z Plas projíždí Afrikou. Po stopách Hanzelky a Zikmunda - Domažlický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'domazlicky.denik.cz',
		'rubrikaTitle': 'Domažlicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Cestovatel z Plas projíždí Afrikou. Po stopách Hanzelky a Zikmunda',
		'tag': ['Afrika', 'Miroslav Zikmund', 'Súdán', 'Jiří Hanzelka', 'Egypt', 'Česko', 'Plasy', 'Tunisko', 'Maroko', 'COVID-19'],
		'author': 'Zdeněk Sequens',
		'publishedDateTime': '2022-11-02T11:43:00+01:00',
		'modifiedDateTime': '2022-11-02T11:43:00+01:00',
		'articleID': 1135419163,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': '',
		'back': '1135419163-714-16',
		'image': 'https://g.denik.cz/46/4f/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-31_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://domazlicky.denik.cz/galerie/z-expedice-z101-do-afriky.html?photo=1&amp;back=1135419163-714-16',
			'count': 42,
			'count-page': 43,
			'count-photo': 42,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://domazlicky.denik.cz/',
		'device': 'desktop',
		'url': 'https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001667568020',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Domažlický deník",
                "item": "https://domazlicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Domažlicko",
                "item": "https://domazlicky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Cestovatel z Plas projíždí Afrikou. Po stopách Hanzelky a Zikmunda",
                "item": "https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset2{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001667568020/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1667565961.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211051200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://domazlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Domažlický deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Několik měsíců teď tráví v Česku hlavní představitel Expedice Z101 Tomáš Vaňourek. Cesta začala loni na jaře a měla sledovat a rozšířit trasu, po které v…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Zdeněk Sequens">

	<meta property="og:site_name" content="Domažlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html">
	<meta property="og:title" content="Cestovatel z Plas projíždí Afrikou. Po stopách Hanzelky a Zikmunda">
	<meta property="og:description" content="Několik měsíců teď tráví v Česku hlavní představitel Expedice Z101 Tomáš Vaňourek. Cesta začala loni na jaře a měla sledovat a rozšířit trasu, po které v roce 1947 putovali jeho slavní předchůdci Jiří Hanzelka a Miroslav Zikmund. Vaňourek strávil na cestě více než rok, jeho parťačka Linda Piknerová, která se k němu připojila v Egyptě, ho musela na úseku v Súdánu kvůli vyhrocené situaci na čas opustit. Nyní už ale spřádají plány na pokračování cesty, která původně měla vyvrcholit příští rok v Severní Americe. O osudech expedice se v rozhovoru pro Deník rozpovídal právě plaský rodák Tomáš Vaňourek.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Cestovatel z Plas projíždí Afrikou. Po stopách Hanzelky a Zikmunda">
	<meta property="twitter:description" content="Několik měsíců teď tráví v Česku hlavní představitel Expedice Z101 Tomáš Vaňourek. Cesta začala loni na jaře a měla sledovat a rozšířit trasu, po které v roce 1947 putovali jeho slavní předchůdci Jiří Hanzelka a Miroslav Zikmund. Vaňourek strávil na cestě více než rok, jeho parťačka Linda Piknerová, která se k němu připojila v Egyptě, ho musela na úseku v Súdánu kvůli vyhrocené situaci na čas opustit. Nyní už ale spřádají plány na pokračování cesty, která původně měla vyvrcholit příští rok v Severní Americe. O osudech expedice se v rozhovoru pro Deník rozpovídal právě plaský rodák Tomáš Vaňourek.">
	<meta name="twitter:description" content="Několik měsíců teď tráví v Česku hlavní představitel Expedice Z101 Tomáš Vaňourek. Cesta začala loni na jaře a měla sledovat a rozšířit trasu, po které v roce 1947 putovali jeho slavní předchůdci Jiří Hanzelka a Miroslav Zikmund. Vaňourek strávil na cestě více než rok, jeho parťačka Linda Piknerová, která se k němu připojila v Egyptě, ho musela na úseku v Súdánu kvůli vyhrocené situaci na čas opustit. Nyní už ale spřádají plány na pokračování cesty, která původně měla vyvrcholit příští rok v Severní Americe. O osudech expedice se v rozhovoru pro Deník rozpovídal právě plaský rodák Tomáš Vaňourek.">
	<meta property="og:image" content="https://g.denik.cz/46/4f/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-31_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Z expedice Z101 do Afriky.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/4f/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-31_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/4f/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-31_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/">
    <meta property="article:published_time" content="2022-11-02T11:43:00+01:00">
    <meta property="article:modified_time"
          content="2022-11-02T11:43:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=domazlicky&amp;backUrl=https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdomazlicky.denik.cz%2Fzpravy_region%2Fcestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fdomazlicky.denik.cz%2Fzpravy_region%2Fcestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=domazlicky&amp;backUrl=https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/domazlicky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://domazlicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://domazlicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://domazlicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://domazlicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://domazlicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://domazlicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://domazlicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://domazlicky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://domazlicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=domazlicky.denik.cz&amp;utm_content=zpravy_region'})"
></button>
        <form action="/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_domazlicko', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a active">
                    Domažlicko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://domazlicky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/predcasny-duchod-zadost.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Předčasný důchod. Jak si měsíčně polepšit na penzi až o dva tisíce</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Cestovatel z Plas projíždí Afrikou. Po stopách Hanzelky a Zikmunda</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE0OTMyMztzOjE6InIiO2k6MTY7czoxOiJzIjtpOjcxNDt9"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdomazlicky.denik.cz%2Fzpravy_region%2Fcestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    2.11.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/46/09/plzen-redaktor-zdenek-quido-sequens_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Sequens" title="Zdeněk Sequens" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/09/plzen-redaktor-zdenek-quido-sequens_denik-75-1x1.jpg 1x, https://g.denik.cz/46/09/plzen-redaktor-zdenek-quido-sequens_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/zdenek-sequens-1207.html">
                                <span class="article-info__author-name">
                                    Zdeněk
                                    Sequens
                                </span>
                            </a>

                                <div class="article-info__author-func">Editor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/zdenek-sequens-1207.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fdomazlicky.denik.cz%2Fzpravy_region%2Fcestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html&subject=Cestovatel%20z%20Plas%20proj%C3%AD%C5%BEd%C3%AD%20Afrikou.%20Po%20stop%C3%A1ch%20Hanzelky%20a%20Zikmunda" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Cestovatel z Plas projíždí Afrikou. Po stopách Hanzelky a Zikmunda&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Několik měsíců teď tráví v Česku hlavní představitel Expedice Z101 Tomáš Vaňourek. Cesta začala loni na jaře a měla sledovat a rozšířit trasu, po které v roce 1947 putovali jeho slavní předchůdci Jiří Hanzelka a Miroslav Zikmund. Vaňourek strávil na cestě více než rok, jeho parťačka Linda Piknerová, která se k němu připojila v Egyptě, ho musela na úseku v Súdánu kvůli vyhrocené situaci na čas opustit. Nyní už ale spřádají plány na pokračování cesty, která původně měla vyvrcholit příští rok v Severní Americe. O osudech expedice se v rozhovoru pro Deník rozpovídal právě plaský rodák Tomáš Vaňourek.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/z-expedice-z101-do-afriky.html?photo=1&amp;back=1135419163-714-16">
        <img src="https://g.denik.cz/46/4f/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-31_denik-630-16x9.jpg" width="630" height="354" alt="Z expedice Z101 do Afriky." title="Z expedice Z101 do Afriky." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/46/4f/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-31_denik-630-16x9.jpg 1x, https://g.denik.cz/46/4f/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-31_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/z-expedice-z101-do-afriky.html?back=1135419163-714-16&amp;photo=2">
                        <img src="https://g.denik.cz/46/65/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/65/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas_denik-150-3x2.jpg 1x, https://g.denik.cz/46/65/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/z-expedice-z101-do-afriky.html?back=1135419163-714-16&amp;photo=3">
                        <img src="https://g.denik.cz/46/6b/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/6b/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-01_denik-150-3x2.jpg 1x, https://g.denik.cz/46/6b/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/z-expedice-z101-do-afriky.html?back=1135419163-714-16&amp;photo=4">
                        <img src="https://g.denik.cz/46/e6/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/e6/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-02_denik-150-3x2.jpg 1x, https://g.denik.cz/46/e6/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/z-expedice-z101-do-afriky.html?back=1135419163-714-16&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            42 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Z expedice Z101 do Afriky.
            <span class="description-autor">
                 | 
                Foto: archiv Expedice Z101
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p><strong>Které země zatím vaše expedice stihla navštívit?</strong></p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Začínali jsme v Tunisku, protože to byla jediná země, kam jsme v té době mohli. V plánu dál byly Maroko, Alžírsko, Libye a Egypt. Jenže Maroko a Alžírsko byly zavřené kvůli covidu, Maroko se v podstatě během celé doby ani neotevřelo a Alžírsko pak spadlo do složité politické situace. Během pobytu v Tunisku vyeskalovala i situace v Libyi. Takže abych se dostal do Egypta, musel jsem zpátky do Janova, pak do slovinského Koperu a odtud jelo auto trajektem do Alexandrie a já letěl letadlem. Přes Egypt, kde nám auto hned vykradli, jsme pokračovali do Súdánu.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/kultura_region/nova-inscenace-plzenskeho-divadla-prinasi-cerny-humor-i-tema-k-zamysleni-2022102.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://plzensky.denik.cz/kultura_region/nova-inscenace-plzenskeho-divadla-prinasi-cerny-humor-i-tema-k-zamysleni-2022102.html' })">
            <img src="https://g.denik.cz/46/5a/nova-inscenace-plzenskeho-divadla-prinasi-cerny-humor-i-tema-k-zamysleni-08_denik-150-3x2.jpg" width="150" height="100" alt="Z inscenace Jednou hole, jednou na nože v Divadle J. K. Tyla v Plzni." title="Z inscenace Jednou hole, jednou na nože v Divadle J. K. Tyla v Plzni." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/5a/nova-inscenace-plzenskeho-divadla-prinasi-cerny-humor-i-tema-k-zamysleni-08_denik-150-3x2.jpg 1x, https://g.denik.cz/46/5a/nova-inscenace-plzenskeho-divadla-prinasi-cerny-humor-i-tema-k-zamysleni-08_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Nová inscenace plzeňského divadla přináší černý humor i téma k zamyšlení</div>
        </a>

<p><strong>Tam se ale cesta zadrhla…</strong></p>
<p>Před naším příjezdem tam přitom kupodivu byla nejstabilnější situace za posledních dvacet let. Když jsme ale přejeli hranice, proběhl nejprve neúspěšný pokus o převrat, když jsme přijeli do Chartúmu, přímo před námi zastřelili dva vojáky. Situace se začala hroutit a během měsíce už převrat skutečně proběhl. Tehdy musela Linda už odjet, létaly tam kulky, bylo to šílené. Já tam pak ještě zůstal, protože se vyhrotila situace i v Etiopii, kam jsem měl pokračovat. A od té doby, co jsem opustil Súdán, se situace jak v Etiopii, tak v Súdánu ještě zhoršuje.</p>
<p><strong>Co jste během dnů strávených v Súdánu podnikal?</strong></p>
<p>Důležité je na takových místech neplánovat, protože to je pak strašně těžké dodržet. Afrika si navíc vždycky nějaký plán schovává. Třeba malárii a covid, tím se mi vyplnil měsíc. Ale také jsem putoval po Núbijské pouští, objevoval krásy Nilu, to bylo nádherné, v Port Súdánu jsem se věnoval potápění. S místními jsem se dostal až do vod Saúdské Arábie. Oni zapnou motor a jedou s tím, že to tam znají. Pro ně to bylo v pohodě, pro mě, který měl pas v Port Súdánu, už tolik ne. Pobřežní stráži by se to asi vysvětlovalo složitě. Nějaký čas zabrala i obchodní jednání, bohužel teď nevíme, co z toho ještě platí a co už ne.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/46/f2/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-22_denik-630.jpg" loading="lazy" alt="Z expedice Z101 do Afriky." title="Z expedice Z101 do Afriky."><span class="inserted-image__description">Z expedice Z101 do Afriky.</span><span class="inserted-image__author">Zdroj: Archiv Z101</span></span></p>
<p><strong>Před svým návratem do Česka jste ale ještě podnikli další cestu…</strong></p>
<p>Vydali jsme se oba na takzvanou ostrovní etapu. Ostrovy v Mosambické úžině a v Indickém oceánu chtěli Hanzelka se Zikmundem vždycky navštívit, ale neměli to štěstí. Věřil jsem, že je ještě pořád budeme objevovat pro pana Zikmunda, ale bohužel odešel před tím, než jsme to stihli zrealizovat.</p>
<p><strong>Jak se podle vás změnila Afrika, když ji srovnáte s dobou vašich předchůdců?</strong></p>
<p>Když sedím v Núbijské poušti a čtu si jejich deníky, mám pocit, jako by tu projížděli dneska. Jsou tam místa, která se prakticky nezměnila, i ta která se změnila strašně moc, především města. Každopádně se Afrika hodně industrializovala. Hanzelka se Zikmundem tehdy fotili například jeskyně Dervišů, teď je hned vedle nich město odpadků, kde se třídí odpad z celé Káhiry. Na to by asi oni tehdy ani nepomysleli.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/kultura_region/juniorfest-zve-na-setkani-se-semirem-ci-predpremieru-princezny-zaklete-v-case-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://plzensky.denik.cz/kultura_region/juniorfest-zve-na-setkani-se-semirem-ci-predpremieru-princezny-zaklete-v-case-20.html' })">
            <img src="https://g.denik.cz/46/50/filmovy-juniorfest-bude-v-salech-i-on-line-oceneni-prevezmou-chylkova-a-narozny-14_denik-150-3x2.jpg" width="150" height="100" alt="Juniorfest v roce 2019. Zlatou rafičku tehdy převzali Zdeněk Svěrák a Ondřej Vetchý." title="Juniorfest v roce 2019. Zlatou rafičku tehdy převzali Zdeněk Svěrák a Ondřej Vetchý." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/50/filmovy-juniorfest-bude-v-salech-i-on-line-oceneni-prevezmou-chylkova-a-narozny-14_denik-150-3x2.jpg 1x, https://g.denik.cz/46/50/filmovy-juniorfest-bude-v-salech-i-on-line-oceneni-prevezmou-chylkova-a-narozny-14_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Juniorfest zve na setkání se Semirem či předpremiéru Princezny zakleté v čase</div>
        </a>

<p><strong>Za patnáct měsíců jste tedy projeli Tunisko, Egypt, Súdán a zmíněné ostrovy. To je proti původním plánům velký skluz…</strong></p>
<p>Pan Zikmund říkal, že plány jsou od toho, aby se mohly měnit, a my jsme to naplnili na sto procent. Časový skluz máme velký, ale zároveň s tím se plány expedice rozšiřují a vznikají nové a nové věci. Nemusíme se držet striktně osy původní cesty, máme v plánu ji rozšiřovat. Původně jsme například chtěli poslat auto z Kapského Města do Latinské Ameriky, ale to kvůli nákladům postrádá smysl. Když jsme to počítali, tak by vyšlo levněji jet z Kapského Města po západním pobřeží do Maroka, auto nechat v Evropě a v Latinské Americe si pak postavit nové.</p>
<p><strong>Až tak náklady rostou?</strong></p>
<p>Je to tak. I sám pan Zikmund říkal, že jsme vycestovali v době, která je za posledních sto let pro cestování nejhorší. Nejdřív covid, potom válka, která ovlivňuje celý svět. Náklady rostou, třeba dostat auto někam je v podstatě nereálné. Snažil jsem se ho udělat co nejlevnější, a to i proto, že Linda, která do expedice přináší reálné vjemy z Afriky, říkala, že se může stát, že budeme muset utéct a auto tam nechat. Nastavili jsme si to tedy tak, že přepravní náklady mohou být maximálně do výše hodnoty auta. A to už je skoro nereálné.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/46/1a/afrika-je-specificka-s-nicim-se-neda-srovnat-tvrdi-cestovatel-z-plas-39_denik-630.jpg" loading="lazy" alt="Z expedice Z101 do Afriky." title="Z expedice Z101 do Afriky."><span class="inserted-image__description">Z expedice Z101 do Afriky.</span><span class="inserted-image__author">Zdroj: Archiv Z101</span></span></p>
<p><strong>Jak teď trávíte čas v Česku? Kdy plánujete návrat do Afriky?</strong></p>
<p>Dodělával jsem si papíry na letadlo, kvalifikace na potápění, abychom mohli expedici posunout a pojmout ji trochu dobrodružněji. Připravili jsme několik výstav, z nichž jedna je stále k vidění v kavárně v DEPO2015 v Plzni, na konci října jsme vydali první knihu Z Tuniska do ostrovních rájů. Teď řešíme, jak auto a expedici dostat ze Súdánu, abychom mohli pokračovat dál na jih. Věřím, že v listopadu se zase vydám do Afriky.</p>
<p><strong>Proč zrovna letecký průkaz?</strong></p>
<p>To mi dá ohledně expedice mimořádné možnosti. V celé Africe létají české zlíny, půjčit si ho tam není problém. Budeme se tak moci dostat na místa, kam se autem nedostaneme.</p>
<p><strong>Na cestu jste vyrazil s automobilem pokřtěným George, který absolvoval i známou Rallye Dakar. Jak slouží?</strong></p>
<p>Skvěle, i když teď stojí v Chartúmu s vyhořelou elektrikou. Až přijedu zpátky, tak mám vyhrazený týden na to, abych dal vše dohromady.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/ctenar-reporter/pasazeri-byli-nadseni-historicke-autobusy-a-tramvaje-je-svezli-s-noblesou-202211.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://plzensky.denik.cz/ctenar-reporter/pasazeri-byli-nadseni-historicke-autobusy-a-tramvaje-je-svezli-s-noblesou-202211.html' })">
            <img src="https://g.denik.cz/46/6c/313171216-6480295131984732-2920597619545937837-n_denik-150-3x2.jpg" width="150" height="100" alt="Oslavy vzniku republiky v Plzni" title="Oslavy vzniku republiky v Plzni" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/6c/313171216-6480295131984732-2920597619545937837-n_denik-150-3x2.jpg 1x, https://g.denik.cz/46/6c/313171216-6480295131984732-2920597619545937837-n_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Babička tramvaj a děda autobus. Veterány městské dopravy zase vezly lidi Plzní</div>
        </a>

<p><strong>Takže z vás je vlastně i automechanik…</strong></p>
<p>To je nutnost, musíme si vystačit sami, což nás několikrát samozřejmě potkalo. Ale naučil jsem se to vlastně díky covidu. Před expedicí měli auto dělat mechanici, ale rozpadl se nám rozpočet. Tak jsem se do toho pustil doma vedle králíkárny. Rozebral, vylepšil a poskládal dohromady. Dokonce si některé věci převzali lidi z týmu od Aleše Lopraise, od něhož auto máme. Je to jen ku prospěchu věci, protože servisy v Africe jsou trochu někde jinde. Jim stačí, že to jede. Že to klepe, už tak nevadí. A stalo se, že jsem opravoval i něco místním. Jsou to zajímavé příběhy a člověk díky tomu získá i nové přátele.</p>
<p><strong>Před lety jste absolvoval cestu Asií, dá se to s Afrikou srovnávat?</strong></p>
<p>Vůbec. Afrika je tak specifická, že se nedá srovnat vůbec s ničím. A nejvíc specifická je asi ta část, kterou projíždíme. Mísí se tam africké kořeny a arabské kultury, to je hodně náročné na pochopení i tím, co se tam děje.</p></div>
        </div>

        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE0OTMyMztzOjE6InIiO2k6MTY7czoxOiJzIjtpOjcxNDt9"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdomazlicky.denik.cz%2Fzpravy_region%2Fcestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            2.11.2022
    </span>
    
    <a href="/diskuse/nova/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fdomazlicky.denik.cz%2Fzpravy_region%2Fcestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html&subject=Cestovatel%20z%20Plas%20proj%C3%AD%C5%BEd%C3%AD%20Afrikou.%20Po%20stop%C3%A1ch%20Hanzelky%20a%20Zikmunda" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Cestovatel z Plas projíždí Afrikou. Po stopách Hanzelky a Zikmunda&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Afrika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/afrika-1005.html">Afrika, </a>
                <a class="article-tags__item" title="Štítek: Miroslav Zikmund" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/miroslav-zikmund-12307.html">Miroslav Zikmund, </a>
                <a class="article-tags__item" title="Štítek: Súdán" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sudan-12360.html">Súdán, </a>
                <a class="article-tags__item" title="Štítek: Jiří Hanzelka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jiri-hanzelka-14970.html">Jiří Hanzelka, </a>
                <a class="article-tags__item" title="Štítek: Egypt" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/egypt-35.html">Egypt, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Plasy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/plasy-1311.html">Plasy, </a>
                <a class="article-tags__item" title="Štítek: Tunisko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tunisko-4245.html">Tunisko, </a>
                <a class="article-tags__item" title="Štítek: Maroko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/maroko-3306.html">Maroko, </a>
                <a class="article-tags__item" title="Štítek: COVID-19" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/covid-19-78915.html">COVID-19</a>
    </div>






<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="346309847,1706341617,1963707451,1648528651,1577061888,1724259945,3752700136,3612471161,2229914160"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

<div id="top-articles" data-neighbors="domazlicky_346309847, domazlicky_1706341617, domazlicky_1963707451, domazlicky_1648528651, domazlicky_1577061888, domazlicky_1724259945, domazlicky_3752700136, domazlicky_3612471161, domazlicky_2229914160">

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left"
       href="/z-regionu/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Neuvěřitelné. Stoletá dáma z Plzně hraje na klavír a je tváří kalendáře" tabindex="-1" >
        <img src="https://g.denik.cz/46/77/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-02_denik-210-3x2.jpg" width="210" height="140" alt="Soňa Koudelová s autorkou kalendáře a zároveň vedoucí stacionáře Olgou Čechovou, a u klavíru." title="Soňa Koudelová s autorkou kalendáře a zároveň vedoucí stacionáře Olgou Čechovou, a u klavíru." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/77/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/77/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-02_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare.html?photo=1&amp;back=346309847-8044-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>
        <a class="box-article-tag" href="/galerie/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare.html?photo=2&amp;back=346309847-8044-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Neuvěřitelné. Stoletá dáma z Plzně hraje na klavír a je tváří kalendáře</h3>
            /FOTO, VIDEO/ Žena hraje na klavír procítěně známou skladbu Život je jen náhoda. Před očima má…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/z-regionu/v-kasperskych-horach-se-natacel-vanocni-dil-ulice-uvidite-ho-na-stedry-den-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: V Kašperských Horách se natáčel vánoční díl Ulice, uvidíte ho na Štědrý den" tabindex="-1" >
        <img src="https://g.denik.cz/21/f5/v-kasperskych-horach-se-natacel-vanocni-dil-ulice-uvidite-ho-na-stedry-den-11_denik-210-3x2.jpg" width="210" height="140" alt="Natáčení vánočního dílu Ulice v Kašperských Horách." title="Natáčení vánočního dílu Ulice v Kašperských Horách." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/f5/v-kasperskych-horach-se-natacel-vanocni-dil-ulice-uvidite-ho-na-stedry-den-11_denik-210-3x2.jpg 1x, https://g.denik.cz/21/f5/v-kasperskych-horach-se-natacel-vanocni-dil-ulice-uvidite-ho-na-stedry-den-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/v-kasperskych-horach-se-natacel-vanocni-dil-ulice-uvidite-ho-na-stedry-den.html?photo=1&amp;back=1706341617-8044-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/v-kasperskych-horach-se-natacel-vanocni-dil-ulice-uvidite-ho-na-stedry-den-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Kašperských Horách se natáčel vánoční díl Ulice, uvidíte ho na Štědrý den</h3>
            Předvánoční atmosféru zažili již v pátek Kašperských Horách. Ne, že by tak spěchali a nemohli se…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-cfl-msfl/video-jiskra-zlomila-srdnate-bojujici-banik-paradnim-golem-kanonyra-zajicka-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Jiskra zlomila srdnatě bojující Baník parádním gólem kanonýra Zajíčka" tabindex="-1" >
        <img src="https://g.denik.cz/19/cf/domazlice-udolaly-sokolov-paradni-trefou-zajicka-53_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Sokolova museli skousnout porážku 0:1 od Domažlic, kterou Chodům zařídil parádní trefou Jan zajíček." title="Fotbalisté Sokolova museli skousnout porážku 0:1 od Domažlic, kterou Chodům zařídil parádní trefou Jan zajíček." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/cf/domazlice-udolaly-sokolov-paradni-trefou-zajicka-53_denik-210-3x2.jpg 1x, https://g.denik.cz/19/cf/domazlice-udolaly-sokolov-paradni-trefou-zajicka-53_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-cfl-msfl/" title="Rubrika Fortuna ČFL + MSFL" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Fortuna ČFL + MSFL
        </a>
    

        <a class="box-article-tag" href="/galerie/domazlice-udolaly-sokolov-paradni-trefou-zajicka.html?photo=1&amp;back=1963707451-8814-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 57
        </a>
        <a class="box-article-tag" href="/galerie/domazlice-udolaly-sokolov-paradni-trefou-zajicka.html?photo=2&amp;back=1963707451-8814-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-cfl-msfl/video-jiskra-zlomila-srdnate-bojujici-banik-paradnim-golem-kanonyra-zajicka-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Jiskra zlomila srdnatě bojující Baník parádním gólem kanonýra Zajíčka</h3>
            /FORTUNA ČFL, skupina A/ V sobotu dopoledne sehráli fotbalisté třetiligové domažlické Jiskry…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/eutanazie-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Politici znovu zkusí prosadit eutanázii. Většina lidí podle průzkumu souhlasí" tabindex="-1" >
        <img src="https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2.jpg" width="210" height="140" alt="Eutanázie je usmrcení pacienta lékařem na pacientovu vlastní žádost. Ilustrační foto." title="Eutanázie je usmrcení pacienta lékařem na pacientovu vlastní žádost. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/eutanazie-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Politici znovu zkusí prosadit eutanázii. Většina lidí podle průzkumu souhlasí</h3>
            Eutanázie ano, či ne? Třaskavé téma znovu otevřel loňský příběh sedmatřicetiletého Martina…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/foto-prave-jsme-se-narodili-20221030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/21/ba/prave-jsme-se-narodiliiop-08_denik-210-3x2.jpg" width="210" height="140" alt="David B. přišel na svět 10. října 2022 v porodnici Domažlické nemocnice. Po příchodu na svět vážil 2960 gramů a měřil 49 centimetrů." title="David B. přišel na svět 10. října 2022 v porodnici Domažlické nemocnice. Po příchodu na svět vážil 2960 gramů a měřil 49 centimetrů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/ba/prave-jsme-se-narodiliiop-08_denik-210-3x2.jpg 1x, https://g.denik.cz/21/ba/prave-jsme-se-narodiliiop-08_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    

        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodiliwertgh.html?photo=1&amp;back=1577061888-4459-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/foto-prave-jsme-se-narodili-20221030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            Jako každý týden přinášíme fotografie miminek, která se narodila na západě Čech.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/legiovlak-opet-miri-na-zapad-cech-zastavi-napriklad-v-nyrsku-nebo-v-nyranech-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Legiovlak opět míří na Západ Čech! Zastaví například v Nýrsku nebo v Nýřanech" tabindex="-1" >
        <img src="https://g.denik.cz/16/99/0006346627-1024_denik-210-3x2.jpg" width="210" height="140" alt="Historický legiovlak" title="Historický legiovlak" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/99/0006346627-1024_denik-210-3x2.jpg 1x, https://g.denik.cz/16/99/0006346627-1024_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/historicky-legiovlak-2022.html?photo=1&amp;back=1724259945-11578-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/legiovlak-opet-miri-na-zapad-cech-zastavi-napriklad-v-nyrsku-nebo-v-nyranech-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Legiovlak opět míří na Západ Čech! Zastaví například v Nýrsku nebo v Nýřanech</h3>
            Legiovlak je ambiciózní projekt Československé obce legionářské, který si předsevzal vytvořit…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/venkov-odstrceny-i-zachranujici-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Venkov odstrčený i zachraňující" tabindex="-1" >
        <img src="https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2.jpg" width="210" height="140" alt="Danila Kovářová" title="Danila Kovářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/venkov-odstrceny-i-zachranujici-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Venkov odstrčený i zachraňující</h3>
            Na venkovské obyvatelstvo působí vzdálenost od města blahodárně. Lidé tu tak nepodlehnou moderním blbinám.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/nehody/dalsi-nehody-na-kolejich-vlaky-srazily-v-sobotu-dve-osoby-jedna-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Další nehody na kolejích: vlaky srazily v sobotu dva muže, jeden nepřežil" tabindex="-1" >
        <img src="https://g.denik.cz/24/d3/nehoda-koleje-zeleznice-policie-hasici_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/d3/nehoda-koleje-zeleznice-policie-hasici_denik-210-3x2.jpg 1x, https://g.denik.cz/24/d3/nehoda-koleje-zeleznice-policie-hasici_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Nehody
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/nehody/dalsi-nehody-na-kolejich-vlaky-srazily-v-sobotu-dve-osoby-jedna-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Další nehody na kolejích: vlaky srazily v sobotu dva muže, jeden nepřežil</h3>
            V noci na sobotu došlo ke střetu vlaku s mužem, který se pohyboval v kolejišti v Plzni nedaleko…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal_region/slagr-kola-se-hraje-v-plzni-viktoriani-privitaji-spartu-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Šlágr kola se hraje v Plzni, viktoriáni přivítají Spartu" tabindex="-1" >
        <img src="https://g.denik.cz/46/54/slagr-kola-se-hraje-v-plzni-viktoriani-privitaji-spartu_denik-210-3x2.jpg" width="210" height="140" alt="DALŠÍ LAHŮDKA pro fanoušky Viktorie Plzeň, v sobotu přijede pražská Sparta." title="DALŠÍ LAHŮDKA pro fanoušky Viktorie Plzeň, v sobotu přijede pražská Sparta." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/54/slagr-kola-se-hraje-v-plzni-viktoriani-privitaji-spartu_denik-210-3x2.jpg 1x, https://g.denik.cz/46/54/slagr-kola-se-hraje-v-plzni-viktoriani-privitaji-spartu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Fotbal
        </a>
    

        <a class="box-article-tag" href="/galerie/liga-mistru-fc-viktoria-plzen-x-fc-barcelona.html?photo=1&amp;back=2229914160-716-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal_region/slagr-kola-se-hraje-v-plzni-viktoriani-privitaji-spartu-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šlágr kola se hraje v Plzni, viktoriáni přivítají Spartu</h3>
            Šlágrem 15. kola FORTUNA:LIGY bude bezesporu dnešní zápas v Plzni, v němž domácí Viktoria,…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/bydleni/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici-21221101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Rekonstrukce krok za krokem: S čím pomůžou odborníci" tabindex="-1" >
        <img src="https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2.jpg" width="210" height="140" alt="Tým architektonického studia Design4Function při diskusi nad projektem pěstounů." title="Tým architektonického studia Design4Function při diskusi nad projektem pěstounů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/bydleni/" title="Rubrika Bydlení" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Bydlení
        </a>
    

        <a class="box-article-tag" href="/galerie/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici.html?photo=1&amp;back=3873258833-12848-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/bydleni/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici-21221101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rekonstrukce krok za krokem: S čím pomůžou odborníci</h3>
            Při přestavbě staršího domu se mohou objevit skryté vady, které vám v konečném důsledku přinesou…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/michael-schumacher-stav-dnes.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Michael Schumacher má maximální péči: Prognóza lékaře ale pozitivní není" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2.jpg" width="210" height="140" alt="Michael Schumacher" title="Michael Schumacher" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2.jpg 1x, https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/michael-schumacher-stav-dnes.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/michael-schumacher-stav-dnes.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Michael Schumacher má maximální péči: Prognóza lékaře ale pozitivní není</h3>
            Na konci prosince to bude už 9 let, co se závodník Michael Schumacher vážně poranil během…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/cestujeme-doma/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety-21221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Bizarní obojek i koule. Tipněte si, k čemu sloužily tyto předměty, vyzývá muzeum" tabindex="-1" >
        <img src="https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2.jpg" width="210" height="140" alt="Mosazná koule" title="Mosazná koule" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        <a class="box-article-tag" href="/galerie/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety.html?photo=1&amp;back=2584965557-23829-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/cestujeme-doma/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety-21221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bizarní obojek i koule. Tipněte si, k čemu sloužily tyto předměty, vyzývá muzeum</h3>
            Zajímavé a poněkud záhadné předměty vystavuje ve foyer teplického zámku Regionální muzeum v…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/katerinska-jeskyne-mozek-cert-21001101.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Co vám připomíná 7000 let stará kresba? Kateřinská jeskyně zamotala vědců hlavy" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2.jpg" width="210" height="140" alt="Kateřinská jeskyně." title="Kateřinská jeskyně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2.jpg 1x, https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/katerinska-jeskyne-mozek-cert-21001101.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co vám připomíná 7000 let stará kresba? Kateřinská jeskyně zamotala vědců hlavy</h3>
            To, že obliba malovat na stěny obrázky nebo se na ně podepisovat není výdobytek moderní doby,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/damska-jizda/ridicska-etiketa-nizsi-rychlost-neni-vzdy-lepsi-zalezi-hlavne-na-podminkach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Řidičská etiketa: Nižší rychlost není vždy lepší, záleží hlavně na podmínkách" tabindex="-1" >
        <img src="https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2.png" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2.png 1x, https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/damska-jizda/" title="Rubrika Dámská jízda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Dámská jízda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/damska-jizda/ridicska-etiketa-nizsi-rychlost-neni-vzdy-lepsi-zalezi-hlavne-na-podminkach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Řidičská etiketa: Nižší rychlost není vždy lepší, záleží hlavně na podmínkách</h3>
            Přizpůsobit rychlost situaci je zásadní podmínkou bezpečné jízdy. A rozhodně to neznamená pouhé…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Tady vyrůstala slavná herečka Gwyneth Paltrow" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2.jpg" width="210" height="140" alt="Dům z dětství Gwyneth Paltrow se prodává za 430 milionů" title="Dům z dětství Gwyneth Paltrow se prodává za 430 milionů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2.jpg 1x, https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tady vyrůstala slavná herečka Gwyneth Paltrow</h3>
            Dům z dětství Gwyneth Paltrow v kalifornské Santa Monice je na trhu! V současné době je na prodej…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/veda-a-technika/netflix-ma-nove-predplatne-s-reklamami-snazi-se-nalakat-ztracene-zakazniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Netflix má nové předplatné s reklamami. Snaží se nalákat ztracené zákazníky" tabindex="-1" >
        <img src="https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2.jpg" width="210" height="140" alt="Streamovací služba Netflix." title="Streamovací služba Netflix." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda a technika
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/veda-a-technika/netflix-ma-nove-predplatne-s-reklamami-snazi-se-nalakat-ztracene-zakazniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Netflix má nové předplatné s reklamami. Snaží se nalákat ztracené zákazníky</h3>
            Nejpopulárnější streamovací platformě Netflix začíná v poslední době téct do bod. Zvětšuje se…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/jak-skladovat-med-30001104.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Jak skladovat med, aby vám vydržel i roky. Je to jednoduché, neničte ho!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2.jpg" width="210" height="140" alt="Med patří mezi nejstarší sladidla, která lidé konzumují a dokáže léčit i nejrůznější zdravotní potíže. " title="Med patří mezi nejstarší sladidla, která lidé konzumují a dokáže léčit i nejrůznější zdravotní potíže. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2.jpg 1x, https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/jak-skladovat-med-30001104.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak skladovat med, aby vám vydržel i roky. Je to jednoduché, neničte ho!</h3>
            Med je nejen vynikající pochoutka, ale také elixír zdraví. Jak správně byste ho měli skladovat,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/spolecnost/galerisktka-karpuchina-tvrdi-ze-sberatelem-se-muze-stat-opravdu-kazdy-20251030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Galeristka Alexandra Karpuchina: Sběratelem se můžete stát i s malým rozpočtem" tabindex="-1" >
        <img src="https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2.jpg" width="210" height="140" alt="Galeristka Alexandra Karpuchina podporuje i začínající umělce." title="Galeristka Alexandra Karpuchina podporuje i začínající umělce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/vitejte-u-galeristky-alexandry-karpuchiny.html?photo=1&amp;back=2817115629-12851-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/spolecnost/galerisktka-karpuchina-tvrdi-ze-sberatelem-se-muze-stat-opravdu-kazdy-20251030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Galeristka Alexandra Karpuchina: Sběratelem se můžete stát i s malým rozpočtem</h3>
            K umění má galeristka Alexandra Karpuchina odjakživa blízko. Sama se chtěla vydat na uměleckou…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/zvirata-kocka-nemoc-veterina-veterinar-cukrovka-zanet-prujem-zvraceni-ockovani-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Nemoci, které hrozí vaší kočce. Dávejte pozor, když jde o zánět močových cest" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2.jpg" width="210" height="140" alt="Víte, jaké nejčastější nemoci kočky mohou potkat?" title="Víte, jaké nejčastější nemoci kočky mohou potkat?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2.jpg 1x, https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/zvirata-kocka-nemoc-veterina-veterinar-cukrovka-zanet-prujem-zvraceni-ockovani-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nemoci, které hrozí vaší kočce. Dávejte pozor, když jde o zánět močových cest</h3>
            Máte-li doma kočku, nebo i více koček, pak vám určitě záleží na tom, aby byla zdravá a v pohodě.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/zdravi/agresivni-rakovina-slinivky-stala-zivot-i-celebrity-odhalte-ji-dokud-je-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Agresivní rakovina slinivky stála život i celebrity. Odhalte ji, dokud je čas" tabindex="-1" >
        <img src="https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2.jpg" width="210" height="140" alt="Rakovinou slinivky trpí nejčastěji osoby, které mají v rodině výskyt nádorů slinivky břišní, kouří, mají cukrovku, trpí chronickým zánětem slinivky či jsou obézní." title="Rakovinou slinivky trpí nejčastěji osoby, které mají v rodině výskyt nádorů slinivky břišní, kouří, mají cukrovku, trpí chronickým zánětem slinivky či jsou obézní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/rakovina-slinivky-se-nevyhyba-ani-celebritam.html?photo=1&amp;back=2240548014-12850-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/zdravi/agresivni-rakovina-slinivky-stala-zivot-i-celebrity-odhalte-ji-dokud-je-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Agresivní rakovina slinivky stála život i celebrity. Odhalte ji, dokud je čas</h3>
            Zhoubné nádory slinivky břišní se řadí mezi nejvíce agresivní formu rakoviny. Největším problémem…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/bolest-zad-fyzioterapie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Sezení není pro tělo zdravé. Jak dosáhnout úlevy?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2.jpg" width="210" height="140" alt="656511280" title="656511280" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2.jpg 1x, https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/bolest-zad-fyzioterapie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Sezení není pro tělo zdravé. Jak dosáhnout úlevy?</h3>
            Máte práci v kanceláři, kde musíte dlouho sedět? Pokud ano, možná zažíváte stres duševní i…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/zvireci-denik/vycvik-psu-handling.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Každého psa může výstava bavit, když se mu z toho zábava udělá, říká handlerka" tabindex="-1" >
        <img src="https://g.denik.cz/1/15/handling-03_denik-210-3x2.jpg" width="210" height="140" alt="Výstavní úspěchy sbírá Linda Hondové nejen na domácí scéně, ale po celé Evropě. Její svěřenci se opakovaně mohou pochlubit tituly Světový vítěz, Vítěz výstavy či Evropský vítěz." title="Výstavní úspěchy sbírá Linda Hondové nejen na domácí scéně, ale po celé Evropě. Její svěřenci se opakovaně mohou pochlubit tituly Světový vítěz, Vítěz výstavy či Evropský vítěz." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/15/handling-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/15/handling-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        <a class="box-article-tag" href="/galerie/linda-hodova-a-jeji-sverenci-na-treninku-handlingu.html?photo=1&amp;back=4018873163-13515-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/zvireci-denik/vycvik-psu-handling.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Každého psa může výstava bavit, když se mu z toho zábava udělá, říká handlerka</h3>
            Nečmuchat všude okolo, běžet pánovi u nohy, nemít zájem ukousnout zadek vedlejšímu psu a…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/petra-cernocka-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Petra Černocká je pyšná na svou vnučku: Jsem taková záložní babička" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2.jpg" width="210" height="140" alt="Petra Černocká s dcerou Bárou Vaculíkovou a vnučkou" title="Petra Černocká s dcerou Bárou Vaculíkovou a vnučkou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/petra-cernocka-o-vnucce.html?photo=1&amp;back=1590233653-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/petra-cernocka-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Petra Černocká je pyšná na svou vnučku: Jsem taková záložní babička</h3>
            Petra Černocká je pyšná babička jedenáctileté Olivie Coco, která po ní zdědila umělecké nadání a…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Domažlicku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/auto/clanek/475378-video-nebezpecne-predjizdeni-pres-plnou-caru-k-fatalni-srazce-chybelo-malo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5fef15e4581f51bdfbc0ed555189a07a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/auto/clanek/475378-video-nebezpecne-predjizdeni-pres-plnou-caru-k-fatalni-srazce-chybelo-malo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VIDEO: Nebezpečné předjíždění přes plnou čáru. K tragédii chybělo málo" target="_blank" rel="noopener">
                VIDEO: Nebezpečné předjíždění přes plnou čáru. K tragédii…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/475369-putin-prichazi-o-dalsiho-spojence-od-ciny-dostal-drsny-vzkaz?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0b94a48ea5de934274e225f22faeb9b2.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/475369-putin-prichazi-o-dalsiho-spojence-od-ciny-dostal-drsny-vzkaz?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin přichází o dalšího spojence! Od Číny dostal drsný vzkaz" target="_blank" rel="noopener">
                Putin přichází o dalšího spojence! Od Číny dostal drsný…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset2" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/8/5/4/2/3518542-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 08.11.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/8/4/8/4/3588484-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.11. - 08.11.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/1/1/4/0/3581140-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.10. - 18.12.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/3/6/8/7/3583687-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.10. - 06.11.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/4/9/1/9/3594919-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.11. - 30.11.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-krome-sefkucharu-54747233-w9pd56.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař (kromě šéfkuchařů), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař (kromě šéfkuchařů), 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-technik-udrzbar-66152107-wfhhwx.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Provozní technik, údržbář, 22 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Provozní technik, údržbář, 22 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-a-kuchar-ka-65722883-wkhxy3.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocný/á kuchař/ka, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pomocný/á kuchař/ka, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-60230317-w1t8g2.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař/ka, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	kuchař/ka, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/galvanizer-ka-65927529-wacjxt.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Galvanizér/ka, 20 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Galvanizér/ka, 20 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensky-delnik--65517005-w279yw.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojírenský dělník - leštění, broušení, 19 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Strojírenský dělník - leštění, broušení, 19 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/topenar-66464573-w11cdy.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="topenář, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	topenář, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/e-shop-manazer-ka-65680041-w97gtt.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="E-shop manažer/ka, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	E-shop manažer/ka, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Viano/Viano-3-0DCi-150KW-1662462479105175.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Viano nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Viano nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLA/CLA-35-AMG-naj-Sportovni-Kupe-16137685324620.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLA první majitel, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLA první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLK/CLK-Benz-2-0i-Sportovni-Kupe-165173414111642.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLK koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLK koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-150/A-150-KLIMATIZACE-Hatchback-1660307655401139.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 150 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A 150 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-280/E-280-i-V6-4-Mati-Sedan-Limuzina-1666614847467688.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 280 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E 280 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A150i-TEMPO-Hatchback-16496767847580.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/-53-Plus-po-servi-Sportovni-Kupe-1653723175826157.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz  první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz  první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-ALLTERAIN-4-Kombi-16601548734733181.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-2-tsi-77-kw-facelift-2597091.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.2 TSi 77 kW FACELIFT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 1.2 TSi 77 kW FACELIFT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0-tdi-ambition-navi-zaruk-33142059.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi  Ambition  NAVI  záruk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDi  Ambition  NAVI  záruk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0-tdi-176-kw-s-line-odpocet-2597105.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q7 3.0 TDi 176 kW S-LINE odpočet " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi Q7 3.0 TDi 176 kW S-LINE odpočet 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-wg-1-6-crdi-81-kw-odpocet-2597169.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 WG 1.6 CRDi 81 kW ODPOČET" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 WG 1.6 CRDi 81 kW ODPOČET
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-81-kw-style-extra-59920602.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,0 TSI / 81 kW Style Extra" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1,0 TSI / 81 kW Style Extra
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-2-tsi-63-kw-ambition-59924049.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,2 TSI / 63 kW Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid TSI 1,2 TSI / 63 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-70-kw-ambition-59925088.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,0 TSI / 70 kW Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1,0 TSI / 70 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-r/kombi/nafta/mercedes-benz-r300-cdi-140-kw-facelift-2591634.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy R R300 CDi 140 kW FACELIFT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy R R300 CDi 140 kW FACELIFT
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-hostoun-prikopy-4147481#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hostouň, Příkopy Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hostouň, Příkopy Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holysov-horni-360-4147457#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holýšov, Horní 360/ Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Holýšov, Horní 360/ Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kdyne-nadrazni-4147155#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kdyně, Nádražní Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kdyně, Nádražní Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kdyne-4146968#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kdyně Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kdyně Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-postrekov-4146919#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Postřekov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Postřekov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zahorany-4146545#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zahořany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zahořany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kdyne-druzstevni-4145766#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kdyně, Družstevní Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kdyně, Družstevní Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-domazlice-kunesova-4145461#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Domažlice, Kunešova Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Domažlice, Kunešova Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/domazlicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/domazlicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=domazlicky&backUrl=https://domazlicky.denik.cz/zpravy_region/cestovatel-z-plas-projizdi-afrikou-po-stopach-hanzelky-a-zikmunda-20221102.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=domazlicky.denik.cz&amp;utm_content=zpravy_region" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001667568020/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001667568020/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
