
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře? - Domažlický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'domazlicky.denik.cz',
		'rubrikaTitle': 'Fotbal',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
		'title': 'KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře?',
		'tag': ['kariéra', 'Karel Poborský', 'fotbal', 'Jindřichův Hradec', 'narozeniny'],
		'author': 'Vladimír Machek',
		'publishedDateTime': '2022-04-02T06:30:00+02:00',
		'modifiedDateTime': '2022-04-02T06:30:00+02:00',
		'articleID': 2138244487,
		'articleType': 'text',
		'articleAttachment': ['kviz','diskuze', ],
		'back': '2138244487-716-16',
		'image': 'https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://domazlicky.denik.cz/',
		'device': 'desktop',
		'url': 'https://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html',
		'pageclass': 'article',
		'v': '001648809763',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html",
            "name": "www.denik.cz",
            "headline": "KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře?",
            "description": "Vytříbená technika, geniální fotbalové myšlení, krásné góly a nahrávky. Takto by se dala charakterizovat skvostná kariéra vynikajícího českého fotbalisty Karla Poborského. Rodák z Jindřichova Hradce na konci března oslavil kulaté 50. narozeniny. Jak dobře znáte fotbalovou kariéru šikovného záložníka? Prověřte svoje znalosti v kvízu. ",
            "articleBody":
                "
                    
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9.jpg",
                "description": "Karel Poborský",
                "name": "Karel Poborský"
                ,"width": 1538,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-04-02T06:30:00+02:00",
            "dateModified": "2022-04-01T16:50:31+02:00",
            "datePublished": "2022-04-02T06:30:00+02:00",
            "keywords": "",
            "genre": "Fotbal",
            "author": {
                "@type": "Person",
                "name": "Vladimír Machek"
            },
            "editor": {
                "@type": "Person",
                "name": "Vladimír Machek"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Domažlický deník",
                "item": "https://domazlicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbal",
                "item": "https://domazlicky.denik.cz/fotbal_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře?",
                "item": "https://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1648808216.css">


                			<link rel="stylesheet" href="https://g.denik.cz/001648809763/build/style/denik/desktop/specials/special-shooterPromo.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001648809763/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">
			</noscript>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-07ce0df9158d-special-subscription-fotbal2022-1648808216.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1648808216.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204011200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://domazlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Domažlický deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Vytříbená technika, geniální fotbalové myšlení, krásné góly a nahrávky. Takto by se dala charakterizovat skvostná kariéra vynikajícího českého fotbalisty…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Vladimír Machek">


	<meta property="og:site_name" content="Domažlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html">
	<meta property="og:title" content="KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře?">
	<meta property="og:description" content="Vytříbená technika, geniální fotbalové myšlení, krásné góly a nahrávky. Takto by se dala charakterizovat skvostná kariéra vynikajícího českého fotbalisty Karla Poborského. Rodák z Jindřichova Hradce na konci března oslavil kulaté 50. narozeniny. Jak dobře znáte fotbalovou kariéru šikovného záložníka? Prověřte svoje znalosti v kvízu. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře?">
	<meta name="twitter:description" content="Vytříbená technika, geniální fotbalové myšlení, krásné góly a nahrávky. Takto by se dala charakterizovat skvostná kariéra vynikajícího českého fotbalisty Karla Poborského. Rodák z Jindřichova Hradce na konci března oslavil kulaté 50. narozeniny. Jak dobře znáte fotbalovou kariéru šikovného záložníka? Prověřte svoje znalosti v kvízu. ">
	<meta property="og:image" content="https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Karel Poborský">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/">
    <meta property="article:published_time" content="2022-04-02T06:30:00+02:00">
    <meta property="article:modified_time" content="2022-04-02T06:30:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal_region%2Fkviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal_region%2Fkviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/domazlicky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://domazlicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://domazlicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://domazlicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://domazlicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://domazlicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://domazlicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://domazlicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://domazlicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://domazlicky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://domazlicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html'})"
></button>
        <form action="/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://domazlicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://domazlicky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://domazlicky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://domazlicky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://domazlicky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://domazlicky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://domazlicky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://domazlicky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře?</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 06:30
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/17/5c/jaas_denik-75-1x1.jpg" width="75" height="75" alt="Vladimír Machek" title="Vladimír Machek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/17/5c/jaas_denik-75-1x1.jpg 1x, https://g.denik.cz/17/5c/jaas_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/vladimir-machek-3464.html">
                            <span class="article-info__author-name">
                                Vladimír
                                Machek
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/vladimir-machek-3464.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal_region%2Fkviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html&subject=KV%C3%8DZ%3A%20Legend%C3%A1rn%C3%AD%20Karel%20Poborsk%C3%BD%20oslavil%2050.%20narozeniny.%20Co%20v%C3%ADte%20o%20jeho%20kari%C3%A9%C5%99e%3F" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře?&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Vytříbená technika, geniální fotbalové myšlení, krásné góly a nahrávky. Takto by se dala charakterizovat skvostná kariéra vynikajícího českého fotbalisty Karla Poborského. Rodák z Jindřichova Hradce na konci března oslavil kulaté 50. narozeniny. Jak dobře znáte fotbalovou kariéru šikovného záložníka? Prověřte svoje znalosti v kvízu. </p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022&amp;s=17&amp;back=2138244487-716-16&amp;photo=1">
        <img src="https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9.jpg" width="630" height="354" alt="Karel Poborský" title="Karel Poborský" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9.jpg 1x, https://g.denik.cz/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Karel Poborský
	<span class="description-autor">
		 | 
		Foto: archív
	</span>
</div>




        <div class="article-text article-content bbtext subscription--fotbal2022">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, domazlicky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 



<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top9">

    <a class="box-article-left" href="/fotbal-kraj/posledni-dobou-mi-to-tam-zacalo-hodne-padat-tesi-vojtecha-cerneho-20220316.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, domazlicky.denik.cz' })" title="číst článek: Poslední dobou mi to tam začalo hodně padat, těší Vojtěcha Černého" tabindex="-1" >
        <img src="https://g.denik.cz/16/40/posledni-dobou-mi-to-tam-zacalo-hodne-padat-tesi-vojtecha-cerneho-03_denik-210-3x2.jpg" width="210" height="140" alt="Vojtěch Černý (v modrém)." title="Vojtěch Černý (v modrém)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/40/posledni-dobou-mi-to-tam-zacalo-hodne-padat-tesi-vojtecha-cerneho-03_denik-210-3x2.jpg 1x, https://g.denik.cz/16/40/posledni-dobou-mi-to-tam-zacalo-hodne-padat-tesi-vojtecha-cerneho-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-kraj/posledni-dobou-mi-to-tam-zacalo-hodne-padat-tesi-vojtecha-cerneho-20220316.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, domazlicky.denik.cz' })" >
            <h3 class="box-article-title fs20">Poslední dobou mi to tam začalo hodně padat, těší Vojtěcha Černého</h3>
            Jednadvacetiletý fotbalista Jiskry Domažlice Vojtěch Černý navázal na formu ze závěru podzimní…
        </a>
    </div>
</article>
    <a 
        class="shooter-promo__btn" 
        href="/fotbal-kraj/posledni-dobou-mi-to-tam-zacalo-hodne-padat-tesi-vojtecha-cerneho-20220316.html"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, domazlicky.denik.cz' })">
        Přečíst článek &gt;
    </a>
</div>            
                
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Nejlepší fotbalové zpravodajství ze&nbsp;všech soutěží získáte jen na&nbsp;Deník.cz. Staňte se digitálním předplatitelem a&nbsp;budete číst o&nbsp;fotbale, a&nbsp;také o&nbsp;všech lokálních sportech bez&nbsp;omezení. Pro&nbsp;fanoušky nyní sleva 20&nbsp;&nbsp;%.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?pwk=fotbal2022&amp;selfpromo=fotbal2022-na-konci-clanku">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>





<div 
	id="quiz-component"
	class="quiz__component js-quiz"
	data-quiz-id="555"
	data-source-url="https://api.denik.cz/api/v2/quiz/"
	data-more-quizes="[&#123;&quot;id&quot;:6563095,&quot;clanekOriginalId&quot;:0,&quot;nazev&quot;:&quot;kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022&quot;,&quot;nazevCrc32&quot;:2138244487,&quot;nadpis&quot;:&quot;KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře?&quot;,&quot;perex&quot;:&quot;Vytříbená technika, geniální fotbalové myšlení, krásné góly a nahrávky. Takto by se dala charakterizovat skvostná kariéra vynikajícího českého fotbalisty Karla Poborského. Rodák z Jindřichova Hradce na konci března oslavil kulaté 50. narozeniny. Jak dobře znáte fotbalovou kariéru šikovného záložníka? Prověřte svoje znalosti v kvízu. &quot;,&quot;rubrikaId&quot;:761,&quot;rubrikaNazev&quot;:&quot;fotbal_region&quot;,&quot;rubrikaPopis&quot;:&quot;Fotbal&quot;,&quot;serverId&quot;:17,&quot;serverNazev&quot;:&quot;hradecky_denik&quot;,&quot;serverAdresa&quot;:&quot;hradecky.denik.cz&quot;,&quot;serverPopis&quot;:&quot;Hradecký deník&quot;,&quot;datumPlatnostOd&quot;:&quot;2022-04-02T06:30:00+02:00&quot;,&quot;topDatumPlatnostOd&quot;:&quot;2022-04-02T06:30:00+02:00&quot;,&quot;aktualizovanoCas&quot;:null,&quot;topPozice&quot;:15,&quot;rubrikaTopPozice&quot;:2,&quot;reklamaNezobrazovat&quot;:0,&quot;keywords&quot;:&quot;&quot;,&quot;soutezId&quot;:null,&quot;kvizId&quot;:555,&quot;textPocetZnaku&quot;:0,&quot;textPocetSlov&quot;:0,&quot;presmerovani&quot;:false,&quot;presmerovaniUrl&quot;:null,&quot;geneeaTagy&quot;:[&#123;&quot;id&quot;:64460,&quot;geneeaId&quot;:&quot;G282049&quot;,&quot;geneeaIdCrc32&quot;:1581608749,&quot;nazev&quot;:&quot;kariéra&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;&quot;,&quot;relevance&quot;:&quot;43.45500183105469&quot;,&quot;tagSlug&quot;:&quot;kariera-64460&quot;},&#123;&quot;id&quot;:411,&quot;geneeaId&quot;:&quot;G224033&quot;,&quot;geneeaIdCrc32&quot;:2651477897,&quot;nazev&quot;:&quot;Karel Poborský&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;person&quot;,&quot;relevance&quot;:&quot;34.834999084472656&quot;,&quot;tagSlug&quot;:&quot;karel-poborsky-411&quot;},&#123;&quot;id&quot;:24,&quot;geneeaId&quot;:&quot;G2736&quot;,&quot;geneeaIdCrc32&quot;:1814446290,&quot;nazev&quot;:&quot;fotbal&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;general&quot;,&quot;relevance&quot;:&quot;34.650001525878906&quot;,&quot;tagSlug&quot;:&quot;fotbal-24&quot;},&#123;&quot;id&quot;:1061,&quot;geneeaId&quot;:&quot;G368929&quot;,&quot;geneeaIdCrc32&quot;:471826052,&quot;nazev&quot;:&quot;Jindřichův Hradec&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;location&quot;,&quot;relevance&quot;:&quot;12.795000076293945&quot;,&quot;tagSlug&quot;:&quot;jindrichuv-hradec-1061&quot;},&#123;&quot;id&quot;:1817,&quot;geneeaId&quot;:&quot;G47223&quot;,&quot;geneeaIdCrc32&quot;:4019012016,&quot;nazev&quot;:&quot;narozeniny&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;general&quot;,&quot;relevance&quot;:&quot;10.734999656677246&quot;,&quot;tagSlug&quot;:&quot;narozeniny-1817&quot;}],&quot;datumVlozeni&quot;:&quot;2022-04-01T16:39:00+02:00&quot;,&quot;erotika&quot;:null,&quot;multimediaId&quot;:13445960,&quot;multimediaServerId&quot;:17,&quot;multimediaNazev&quot;:&quot;0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022&quot;,&quot;multimediaUlozeno&quot;:&quot;b6&quot;,&quot;multimediaTypSouboru&quot;:&quot;f&quot;,&quot;multimediaPopis&quot;:&quot;Karel Poborský&quot;,&quot;multimediaAutor&quot;:&quot;archív&quot;,&quot;multimediaSirka&quot;:1538,&quot;multimediaVyska&quot;:1200,&quot;multimediaGalerieId&quot;:null,&quot;multimediaGalerie&quot;:&#123;&quot;nazev&quot;:null,&quot;popis&quot;:null,&quot;serverId&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null,&quot;erotika&quot;:null,&quot;mameAutorskaPrava&quot;:null,&quot;pocetFoto&quot;:null,&quot;pocetVideo&quot;:null,&quot;pocetAudio&quot;:null,&quot;pocetInfografika&quot;:null,&quot;pocetEmbedy&quot;:null,&quot;multimediaPrvniId&quot;:null,&quot;nahled&quot;:null},&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/17/b6/0006827103-karel-poborsky-oslavil-50-narozeniny-31-3-2022%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.2816666666666667,&quot;velikost&quot;:&quot;1538x1200&quot;},&quot;diskuseZobrazit&quot;:1,&quot;diskuseId&quot;:0,&quot;diskuse&quot;:&#123;&quot;id&quot;:null,&quot;nazev&quot;:null,&quot;popis&quot;:null,&quot;prispevku&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null},&quot;gpsLat&quot;:0.0,&quot;gpsLng&quot;:0.0,&quot;gpsZoom&quot;:0,&quot;gpsAddress&quot;:false,&quot;zobrazeno&quot;:0,&quot;autori&quot;:[&#123;&quot;id&quot;:3464,&quot;jmeno&quot;:&quot;Vladimír&quot;,&quot;prijmeni&quot;:&quot;Machek&quot;,&quot;funkce&quot;:&quot;Sportovní redaktor&quot;,&quot;url&quot;:&quot;vladimir-machek-3464&quot;,&quot;serverId&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null,&quot;domovskyServerId&quot;:35,&quot;email&quot;:&quot;vladimir.machek@denik.cz&quot;,&quot;foto&quot;:null,&quot;smazano&quot;:false}],&quot;stitky&quot;:null,&quot;multimediaAv&quot;:null,&quot;souvisejiciClanky&quot;:[],&quot;zobrazitSouvisejiciNaHp&quot;:false},&#123;&quot;id&quot;:6562003,&quot;clanekOriginalId&quot;:0,&quot;nazev&quot;:&quot;kviz-karel-may&quot;,&quot;nazevCrc32&quot;:3783883969,&quot;nadpis&quot;:&quot;KVÍZ: Karel May, král Prášilů. Jak dobře znáte autora dobrodružných románů?&quot;,&quot;perex&quot;:&quot;Syn chudého tkalce, podvodník i slavný spisovatel. Všechny tyto charakteristiky by se daly použít na osobu Karla Maye. Je ale pravda, že jako autor dobrodružných románů nejen z divokého západu je nejznámější. 30. března uplynulo 110 let o jeho narození.&quot;,&quot;rubrikaId&quot;:17677,&quot;rubrikaNazev&quot;:&quot;literatura&quot;,&quot;rubrikaPopis&quot;:&quot;Literatura&quot;,&quot;serverId&quot;:1,&quot;serverNazev&quot;:&quot;denik&quot;,&quot;serverAdresa&quot;:&quot;www.denik.cz&quot;,&quot;serverPopis&quot;:&quot;Deník.cz&quot;,&quot;datumPlatnostOd&quot;:&quot;2022-04-02T05:17:00+02:00&quot;,&quot;topDatumPlatnostOd&quot;:&quot;2022-04-02T05:17:00+02:00&quot;,&quot;aktualizovanoCas&quot;:null,&quot;topPozice&quot;:9,&quot;rubrikaTopPozice&quot;:0,&quot;reklamaNezobrazovat&quot;:0,&quot;keywords&quot;:&quot;Karel May, kvíz&quot;,&quot;soutezId&quot;:null,&quot;kvizId&quot;:554,&quot;textPocetZnaku&quot;:82,&quot;textPocetSlov&quot;:17,&quot;presmerovani&quot;:false,&quot;presmerovaniUrl&quot;:null,&quot;geneeaTagy&quot;:[&#123;&quot;id&quot;:12013,&quot;geneeaId&quot;:&quot;G22714&quot;,&quot;geneeaIdCrc32&quot;:3834724521,&quot;nazev&quot;:&quot;Karl May&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;person&quot;,&quot;relevance&quot;:&quot;27.104999542236328&quot;,&quot;tagSlug&quot;:&quot;karl-may-12013&quot;},&#123;&quot;id&quot;:64404,&quot;geneeaId&quot;:&quot;G8261&quot;,&quot;geneeaIdCrc32&quot;:3863151547,&quot;nazev&quot;:&quot;román&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;&quot;,&quot;relevance&quot;:&quot;4.989999771118164&quot;,&quot;tagSlug&quot;:&quot;roman-64404&quot;}],&quot;datumVlozeni&quot;:&quot;2022-04-01T10:34:23+02:00&quot;,&quot;erotika&quot;:null,&quot;multimediaId&quot;:13444031,&quot;multimediaServerId&quot;:1,&quot;multimediaNazev&quot;:&quot;foto-ct-544&quot;,&quot;multimediaUlozeno&quot;:&quot;b1&quot;,&quot;multimediaTypSouboru&quot;:&quot;f&quot;,&quot;multimediaPopis&quot;:&quot;Vinnetou&quot;,&quot;multimediaAutor&quot;:&quot;ČT&quot;,&quot;multimediaSirka&quot;:1280,&quot;multimediaVyska&quot;:720,&quot;multimediaGalerieId&quot;:4143163,&quot;multimediaGalerie&quot;:&#123;&quot;nazev&quot;:&quot;autor-dobrodruznych-romanu-a-povidek-karel-may&quot;,&quot;popis&quot;:&quot;Autor dobrodružných románů a povídek Karel May&quot;,&quot;serverId&quot;:1,&quot;serverNazev&quot;:&quot;denik&quot;,&quot;serverAdresa&quot;:&quot;www.denik.cz&quot;,&quot;erotika&quot;:null,&quot;mameAutorskaPrava&quot;:1,&quot;pocetFoto&quot;:9,&quot;pocetVideo&quot;:0,&quot;pocetAudio&quot;:0,&quot;pocetInfografika&quot;:0,&quot;pocetEmbedy&quot;:0,&quot;multimediaPrvniId&quot;:13444026,&quot;nahled&quot;:&#123;&quot;id&quot;:13444031,&quot;server_id&quot;:1,&quot;ulozeno&quot;:&quot;b1&quot;,&quot;typSouboru&quot;:&quot;f&quot;,&quot;nazev&quot;:&quot;foto-ct-544&quot;,&quot;nazevCrc32&quot;:2444273369,&quot;koncovka&quot;:&quot;jpg&quot;,&quot;popis&quot;:&quot;Vinnetou&quot;,&quot;autor&quot;:&quot;ČT&quot;,&quot;sirka&quot;:1280,&quot;vyska&quot;:720,&quot;multimedia_id&quot;:null,&quot;datumVlozeni&quot;:&quot;2022-04-01T10:32:18+02:00&quot;,&quot;datumZmena&quot;:&quot;2022-04-01T10:32:18+02:00&quot;,&quot;naJednoPouziti&quot;:0,&quot;zpracovano&quot;:0,&quot;zdroj&quot;:&quot;web&quot;,&quot;transformace&quot;:&quot;&quot;,&quot;rodicId&quot;:null,&quot;smazano&quot;:0,&quot;titulek&quot;:null,&quot;doba_trvani&quot;:null,&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/1/b1/foto-ct-544%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.7777777777777777,&quot;velikost&quot;:&quot;1280x720&quot;},&quot;multimediaPopis&quot;:&quot;Vinnetou&quot;}},&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/1/b1/foto-ct-544%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.7777777777777777,&quot;velikost&quot;:&quot;1280x720&quot;},&quot;diskuseZobrazit&quot;:1,&quot;diskuseId&quot;:0,&quot;diskuse&quot;:&#123;&quot;id&quot;:null,&quot;nazev&quot;:null,&quot;popis&quot;:null,&quot;prispevku&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null},&quot;gpsLat&quot;:0.0,&quot;gpsLng&quot;:0.0,&quot;gpsZoom&quot;:0,&quot;gpsAddress&quot;:false,&quot;zobrazeno&quot;:0,&quot;autori&quot;:[&#123;&quot;id&quot;:3074,&quot;jmeno&quot;:&quot;Filip&quot;,&quot;prijmeni&quot;:&quot;Lukeš&quot;,&quot;funkce&quot;:&quot;Redaktor&quot;,&quot;url&quot;:&quot;filip-lukes-3074&quot;,&quot;serverId&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null,&quot;domovskyServerId&quot;:1,&quot;email&quot;:&quot;filip.lukes@vlmedia.cz&quot;,&quot;foto&quot;:null,&quot;smazano&quot;:false}],&quot;stitky&quot;:null,&quot;multimediaAv&quot;:null,&quot;souvisejiciClanky&quot;:[],&quot;zobrazitSouvisejiciNaHp&quot;:false},&#123;&quot;id&quot;:6563294,&quot;clanekOriginalId&quot;:0,&quot;nazev&quot;:&quot;kviz-mezinarodni-den-ptactva-20220401&quot;,&quot;nazevCrc32&quot;:914187454,&quot;nadpis&quot;:&quot;KVÍZ: Ptáci na apríla slaví svůj svátek. Co víte o opeřencích žijících v Česku?&quot;,&quot;perex&quot;:&quot;První duben je nejen dnem žertů. Svůj svátek slaví početní zástupci zvířecí říše. Každoročně totiž na apríla připadá Mezinárodní den ptactva. Jak dobře znáte české opeřence? Vyzkoušejte si své znalosti v našem kvízu.&quot;,&quot;rubrikaId&quot;:12236,&quot;rubrikaNazev&quot;:&quot;zvireci-denik&quot;,&quot;rubrikaPopis&quot;:&quot;Zvířecí deník a chovatelství&quot;,&quot;serverId&quot;:1,&quot;serverNazev&quot;:&quot;denik&quot;,&quot;serverAdresa&quot;:&quot;www.denik.cz&quot;,&quot;serverPopis&quot;:&quot;Deník.cz&quot;,&quot;datumPlatnostOd&quot;:&quot;2022-04-01T18:42:00+02:00&quot;,&quot;topDatumPlatnostOd&quot;:&quot;2022-04-01T18:43:00+02:00&quot;,&quot;aktualizovanoCas&quot;:null,&quot;topPozice&quot;:11,&quot;rubrikaTopPozice&quot;:0,&quot;reklamaNezobrazovat&quot;:0,&quot;keywords&quot;:&quot;&quot;,&quot;soutezId&quot;:null,&quot;kvizId&quot;:556,&quot;textPocetZnaku&quot;:82,&quot;textPocetSlov&quot;:17,&quot;presmerovani&quot;:false,&quot;presmerovaniUrl&quot;:null,&quot;geneeaTagy&quot;:[&#123;&quot;id&quot;:2102,&quot;geneeaId&quot;:&quot;G1445650&quot;,&quot;geneeaIdCrc32&quot;:3772744237,&quot;nazev&quot;:&quot;svátek&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;general&quot;,&quot;relevance&quot;:&quot;21.125&quot;,&quot;tagSlug&quot;:&quot;svatek-2102&quot;},&#123;&quot;id&quot;:94,&quot;geneeaId&quot;:&quot;G213&quot;,&quot;geneeaIdCrc32&quot;:2045110466,&quot;nazev&quot;:&quot;Česko&quot;,&quot;geneeaAlias&quot;:null,&quot;typ&quot;:&quot;location&quot;,&quot;relevance&quot;:&quot;14.725000381469727&quot;,&quot;tagSlug&quot;:&quot;cesko-94&quot;}],&quot;datumVlozeni&quot;:&quot;2022-04-01T18:15:32+02:00&quot;,&quot;erotika&quot;:null,&quot;multimediaId&quot;:8876408,&quot;multimediaServerId&quot;:8,&quot;multimediaNazev&quot;:&quot;sokoli-stehovavi-01&quot;,&quot;multimediaUlozeno&quot;:&quot;f3&quot;,&quot;multimediaTypSouboru&quot;:&quot;f&quot;,&quot;multimediaPopis&quot;:&quot;Sokol stěhovavý.&quot;,&quot;multimediaAutor&quot;:&quot;Václav Sojka&quot;,&quot;multimediaSirka&quot;:1600,&quot;multimediaVyska&quot;:1065,&quot;multimediaGalerieId&quot;:4143287,&quot;multimediaGalerie&quot;:&#123;&quot;nazev&quot;:&quot;ptaci-kviz&quot;,&quot;popis&quot;:&quot;Ptáci&quot;,&quot;serverId&quot;:1,&quot;serverNazev&quot;:&quot;denik&quot;,&quot;serverAdresa&quot;:&quot;www.denik.cz&quot;,&quot;erotika&quot;:null,&quot;mameAutorskaPrava&quot;:1,&quot;pocetFoto&quot;:9,&quot;pocetVideo&quot;:0,&quot;pocetAudio&quot;:0,&quot;pocetInfografika&quot;:0,&quot;pocetEmbedy&quot;:0,&quot;multimediaPrvniId&quot;:8876408,&quot;nahled&quot;:&#123;&quot;id&quot;:8876408,&quot;server_id&quot;:8,&quot;ulozeno&quot;:&quot;f3&quot;,&quot;typSouboru&quot;:&quot;f&quot;,&quot;nazev&quot;:&quot;sokoli-stehovavi-01&quot;,&quot;nazevCrc32&quot;:3066218268,&quot;koncovka&quot;:&quot;jpg&quot;,&quot;popis&quot;:&quot;V Českosaském Švýcarsku dnes žije jedna z největších středoevropských populací sokolů stěhovavých.&quot;,&quot;autor&quot;:&quot;Václav Sojka&quot;,&quot;sirka&quot;:1600,&quot;vyska&quot;:1065,&quot;multimedia_id&quot;:null,&quot;datumVlozeni&quot;:&quot;2018-05-20T23:46:12+02:00&quot;,&quot;datumZmena&quot;:&quot;2018-05-20T23:46:12+02:00&quot;,&quot;naJednoPouziti&quot;:0,&quot;zpracovano&quot;:0,&quot;zdroj&quot;:&quot;web&quot;,&quot;transformace&quot;:&quot;&quot;,&quot;rodicId&quot;:null,&quot;smazano&quot;:0,&quot;titulek&quot;:null,&quot;doba_trvani&quot;:null,&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/8/f3/sokoli-stehovavi-01%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.5023474178403755,&quot;velikost&quot;:&quot;1600x1065&quot;},&quot;multimediaPopis&quot;:&quot;V Českosaském Švýcarsku dnes žije jedna z největších středoevropských populací sokolů stěhovavých.&quot;}},&quot;multimediaUrl&quot;:&#123;&quot;url&quot;:&quot;/8/f3/sokoli-stehovavi-01%nahled_format%.jpg&quot;,&quot;pomer&quot;:1.5023474178403755,&quot;velikost&quot;:&quot;1600x1065&quot;},&quot;diskuseZobrazit&quot;:0,&quot;diskuseId&quot;:null,&quot;diskuse&quot;:&#123;&quot;id&quot;:null,&quot;nazev&quot;:null,&quot;popis&quot;:null,&quot;prispevku&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null},&quot;gpsLat&quot;:0.0,&quot;gpsLng&quot;:0.0,&quot;gpsZoom&quot;:0,&quot;gpsAddress&quot;:false,&quot;zobrazeno&quot;:0,&quot;autori&quot;:[&#123;&quot;id&quot;:3217,&quot;jmeno&quot;:&quot;Jitka&quot;,&quot;prijmeni&quot;:&quot;Vepřovská&quot;,&quot;funkce&quot;:&quot;Webeditorka&quot;,&quot;url&quot;:&quot;jitka-veprovska-3217&quot;,&quot;serverId&quot;:null,&quot;serverNazev&quot;:null,&quot;serverAdresa&quot;:null,&quot;domovskyServerId&quot;:8,&quot;email&quot;:&quot;jitka.veprovska@denik.cz&quot;,&quot;foto&quot;:null,&quot;smazano&quot;:false}],&quot;stitky&quot;:null,&quot;nezamykat&quot;:1,&quot;multimediaAv&quot;:null,&quot;souvisejiciClanky&quot;:[],&quot;zobrazitSouvisejiciNaHp&quot;:false}]">
</div>


<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:30</span>
    
    <a href="/diskuse/nova/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal_region%2Fkviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html&subject=KV%C3%8DZ%3A%20Legend%C3%A1rn%C3%AD%20Karel%20Poborsk%C3%BD%20oslavil%2050.%20narozeniny.%20Co%20v%C3%ADte%20o%20jeho%20kari%C3%A9%C5%99e%3F" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;KVÍZ: Legendární Karel Poborský oslavil 50. narozeniny. Co víte o jeho kariéře?&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: kariéra" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kariera-64460.html">kariéra, </a>
                <a class="article-tags__item" title="Štítek: Karel Poborský" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/karel-poborsky-411.html">Karel Poborský, </a>
                <a class="article-tags__item" title="Štítek: fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotbal-24.html">fotbal, </a>
                <a class="article-tags__item" title="Štítek: Jindřichův Hradec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jindrichuv-hradec-1061.html">Jindřichův Hradec, </a>
                <a class="article-tags__item" title="Štítek: narozeniny" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/narozeniny-1817.html">narozeniny</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/6a/p2022031009405_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/jak-vystrasit-fanousky-slavia-se-bouri-proti-mereni-rychlosti-v-plzni-snezi-2022.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/6a/p2022031009405_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Slavie porazili v úvodním osmifinále Konferenční ligy LASK Linec." title="Fotbalisté Slavie porazili v úvodním osmifinále Konferenční ligy LASK Linec." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/6a/p2022031009405_denik-300-16x9.jpg 1x, https://g.denik.cz/1/6a/p2022031009405_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jak vystrašit fanoušky: Slavia se bouří proti měření rychlosti, v Plzni sněží</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fotbal-konferencni-liga-slavia-lask-linec.html?photo=1&amp;back=2634101938-9202-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/repka-a-spol-maji-dalsiho-partaka-do-cervenych-janovic-miri-legenda-lumir-mistr.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/3e/meli-jsme-stesti-ze-jeste-nebyly-socialni-site-vzpomina-mistr-na-oslavy-titulu_denik-300-16x9.jpg" width="300" height="169" alt="Pětinásobný ligový šampion Lumír Mistr v současnosti pracuje jako hlídač." title="Pětinásobný ligový šampion Lumír Mistr v současnosti pracuje jako hlídač." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/63/3e/meli-jsme-stesti-ze-jeste-nebyly-socialni-site-vzpomina-mistr-na-oslavy-titulu_denik-300-16x9.jpg 1x, https://g.denik.cz/63/3e/meli-jsme-stesti-ze-jeste-nebyly-socialni-site-vzpomina-mistr-na-oslavy-titulu_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Řepka a spol. mají dalšího parťáka. Do Červených Janovic míří legenda Sparty</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top12">
    <a href="/fotbal-zajimavosti/hlas-fotbalove-komunity-silhavy-ma-zustat-trenerem-reprezentace.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f3/silhavy-trener-fotbal_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Jaroslav Šilhavý" title="Trenér Jaroslav Šilhavý" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/f3/silhavy-trener-fotbal_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f3/silhavy-trener-fotbal_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hlas fotbalové komunity: Šilhavý má zůstat trenérem reprezentace</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/trener-jaroslav-silhavy.html?photo=1&amp;back=1012373406-9203-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/nepochopitelny-poprask-kolem-soucka-skarohlidi-chteji-konec-silhaveho-20220330.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f6/komentar-martin-juzek_denik-300-16x9.jpg" width="300" height="169" alt="" title="" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/f6/komentar-martin-juzek_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f6/komentar-martin-juzek_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nepochopitelný poprask kolem Součka. Škarohlídi chtějí konec Šilhavého</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/cesko-svedsko-baraz.html?photo=1&amp;back=2138923141-9203-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3311202871,3404113334,813397275,3587973423,3956094221,1304303476,832067926,2904512160,3684268318"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3311202871,3404113334,813397275,3587973423,3956094221,1304303476,832067926,2904512160,3684268318"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/fotbal-kraj/krajsky-prebor-nabidne-slagr-druhe-vejprnice-hosti-lidra-tabulky-20220401.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Krajský přebor nabídne šlágr, druhé Vejprnice hostí lídra tabulky" tabindex="-1" >
        <img src="https://g.denik.cz/46/da/plzen-fotbal-krajsky-prebor-cernice-x-vejprnice-08_denik-210-3x2.jpg" width="210" height="140" alt="18. kolo KPM: Černice (modří) vs. Slavia Vejprnice 1:1 (6:7 na penalty)" title="18. kolo KPM: Černice (modří) vs. Slavia Vejprnice 1:1 (6:7 na penalty)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/da/plzen-fotbal-krajsky-prebor-cernice-x-vejprnice-08_denik-210-3x2.jpg 1x, https://g.denik.cz/46/da/plzen-fotbal-krajsky-prebor-cernice-x-vejprnice-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/18-kolo-kpm-cernice-vs-slavia-vejprnice.html?photo=1&amp;back=3311202871-8816-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/krajsky-prebor-nabidne-slagr-druhe-vejprnice-hosti-lidra-tabulky-20220401.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krajský přebor nabídne šlágr, druhé Vejprnice hostí lídra tabulky</h3>
            Čtvrté jarní kolo krajského přeboru nabídne souboj prvních dvou celků tabulky, už v sobotu…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/kalvach-jeste-s-viktorii-doma-slavii-neporazil-je-nacase-to-zmenit-prohlasil-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Kalvach ještě s Viktorií doma Slavii neporazil. Je načase to změnit, prohlásil" tabindex="-1" >
        <img src="https://g.denik.cz/46/7c/kalvach-jeste-s-viktorii-doma-slavii-neporazil-je-nacase-to-zmenit-prohlasil_denik-210-3x2.jpg" width="210" height="140" alt="DIVOČINA V EDENU. Při říjnovém zápase na Slavii vyloučil rozhodčí Franěk viktoriánům hned tři hráče. Ani Lukáš Kalvach mu první červenou kartu pro Radima Řezníka v 11. minutě nevymluvil." title="DIVOČINA V EDENU. Při říjnovém zápase na Slavii vyloučil rozhodčí Franěk viktoriánům hned tři hráče. Ani Lukáš Kalvach mu první červenou kartu pro Radima Řezníka v 11. minutě nevymluvil." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/7c/kalvach-jeste-s-viktorii-doma-slavii-neporazil-je-nacase-to-zmenit-prohlasil_denik-210-3x2.jpg 1x, https://g.denik.cz/46/7c/kalvach-jeste-s-viktorii-doma-slavii-neporazil-je-nacase-to-zmenit-prohlasil_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kalvach.html?photo=1&amp;back=3404113334-8812-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/kalvach-jeste-s-viktorii-doma-slavii-neporazil-je-nacase-to-zmenit-prohlasil-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kalvach ještě s Viktorií doma Slavii neporazil. Je načase to změnit, prohlásil</h3>
            /ROZHOVOR/ V plzeňské Viktorii je záložník Lukáš Kalvach už od léta 2019, přesto se ještě ani…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/ostatni_region/konecne-dosahnout-na-medaili-preje-si-atlet-svigler-20220401.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Konečně dosáhnout na medaili, přeje si atlet Švígler" tabindex="-1" >
        <img src="https://g.denik.cz/16/6d/konecne-dosahnout-na-medaili-preje-si-atlet-svigler_denik-210-3x2.jpg" width="210" height="140" alt="Jan Švígler na atletickém oválu." title="Jan Švígler na atletickém oválu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/6d/konecne-dosahnout-na-medaili-preje-si-atlet-svigler_denik-210-3x2.jpg 1x, https://g.denik.cz/16/6d/konecne-dosahnout-na-medaili-preje-si-atlet-svigler_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/ostatni_region/konecne-dosahnout-na-medaili-preje-si-atlet-svigler-20220401.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Konečně dosáhnout na medaili, přeje si atlet Švígler</h3>
            Hrával tenis, ale od roku 2017 se naplno věnuje atletice. Běžec oddílu AC Domažlice Jan Švígler…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/fotbal-kraj/bude-to-boj-mini-rokycansky-brankar-houdek-pred-diviznim-soubojem-s-klatovy-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Bude to boj, míní rokycanský brankář Houdek před divizním soubojem s Klatovy" tabindex="-1" >
        <img src="https://g.denik.cz/49/e0/bude-to-boj-mini-rokycansky-brankar-houdek-pred-diviznim-soubojem-s-klatovy-20_denik-210-3x2.jpg" width="210" height="140" alt="4. kolo divize A: SK Klatovy 1898 - FC Rokycany 2:0." title="4. kolo divize A: SK Klatovy 1898 - FC Rokycany 2:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/49/e0/bude-to-boj-mini-rokycansky-brankar-houdek-pred-diviznim-soubojem-s-klatovy-20_denik-210-3x2.jpg 1x, https://g.denik.cz/49/e0/bude-to-boj-mini-rokycansky-brankar-houdek-pred-diviznim-soubojem-s-klatovy-20_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/bude-to-boj-mini-rokycansky-brankar-houdek-pred-diviznim-soubojem-s-klatovy.html?photo=1&amp;back=3587973423-8816-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 46
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/bude-to-boj-mini-rokycansky-brankar-houdek-pred-diviznim-soubojem-s-klatovy-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bude to boj, míní rokycanský brankář Houdek před divizním soubojem s Klatovy</h3>
            Víkendový program divize A nabídne fanouškům v kraji jedno atraktivní derby. Fotbalisté Rokycan…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/fotbal-prvni-liga/prokleti-reprezentace-golman-stanek-se-plzni-zase-vratil-zraneny-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Prokletí reprezentace. Gólman Staněk se Plzni zase vrátil zraněný" tabindex="-1" >
        <img src="https://g.denik.cz/46/7a/prokleti-reprezentace-golman-stanek-se-plzni-zase-vratil-zraneny_denik-210-3x2.jpg" width="210" height="140" alt="Brankář Jindřich Staněk i obránce Milan Havel opustili reprezentační sraz předčasně kvůli zranění." title="Brankář Jindřich Staněk i obránce Milan Havel opustili reprezentační sraz předčasně kvůli zranění." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/7a/prokleti-reprezentace-golman-stanek-se-plzni-zase-vratil-zraneny_denik-210-3x2.jpg 1x, https://g.denik.cz/46/7a/prokleti-reprezentace-golman-stanek-se-plzni-zase-vratil-zraneny_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/stanek-rozhovor.html?photo=1&amp;back=3956094221-8812-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 56
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/prokleti-reprezentace-golman-stanek-se-plzni-zase-vratil-zraneny-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prokletí reprezentace. Gólman Staněk se Plzni zase vrátil zraněný</h3>
            Plzeňskému kouči Michalu Bílkovi nemohlo být dobře po těle, když viděl brankáře svého celku…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/hokej_region/zelenka-vyhral-kanadske-bodovani-a-dominoval-i-ve-statistice-trestu-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Zelenka vyhrál kanadské bodování a dominoval i ve statistice trestů" tabindex="-1" >
        <img src="https://g.denik.cz/16/3f/zelenka-vyhral-kanadske-bodovani-a-dominoval-i-ve-statistice-trestu-01_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Zelenka v dresu HC Smíchov.  Foto: archiv J. Zelenky" title="Jakub Zelenka v dresu HC Smíchov.  Foto: archiv J. Zelenky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/3f/zelenka-vyhral-kanadske-bodovani-a-dominoval-i-ve-statistice-trestu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/16/3f/zelenka-vyhral-kanadske-bodovani-a-dominoval-i-ve-statistice-trestu-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jakub-zelenka.html?photo=1&amp;back=1304303476-717-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/zelenka-vyhral-kanadske-bodovani-a-dominoval-i-ve-statistice-trestu-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zelenka vyhrál kanadské bodování a dominoval i ve statistice trestů</h3>
            Hned ve své první sezoně za Holýšov v hokejové krajské soutěži skupiny C vyhrál Jakub Zelenka…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/ostatni_region/judistka-zahorova-se-pripravovala-v-polsku-na-sampionaty-veteranu-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Judistka Záhořová se připravovala v Polsku na šampionáty veteránů" tabindex="-1" >
        <img src="https://g.denik.cz/16/8c/judistka-zahorova-se-pripravovala-v-polsku-na-sampionaty-veteranu-01_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslava Záhořová (v dolní řadě druhá zleva a držící českou vlajku) na soustředění v Polsku." title="Jaroslava Záhořová (v dolní řadě druhá zleva a držící českou vlajku) na soustředění v Polsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/8c/judistka-zahorova-se-pripravovala-v-polsku-na-sampionaty-veteranu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/16/8c/judistka-zahorova-se-pripravovala-v-polsku-na-sampionaty-veteranu-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zahorova-jarka.html?photo=1&amp;back=832067926-718-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/judistka-zahorova-se-pripravovala-v-polsku-na-sampionaty-veteranu-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Judistka Záhořová se připravovala v Polsku na šampionáty veteránů</h3>
            Medailistka z mistrovství Evropy i světa veteránů a česká mistryně v judu Jaroslava Záhořová se…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Byl krok od smrti. Fanoušek Plzně na fotbal nezanevřel, ocenil ho i Limberský" tabindex="-1" >
        <img src="https://g.denik.cz/46/d6/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-03_denik-210-3x2.jpg" width="210" height="140" alt="David Bakala na snímku se sestrou, maminkou Jiřinou a dcerou Adélou." title="David Bakala na snímku se sestrou, maminkou Jiřinou a dcerou Adélou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/d6/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-03_denik-210-3x2.jpg 1x, https://g.denik.cz/46/d6/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky.html?photo=1&amp;back=2904512160-716-16" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Byl krok od smrti. Fanoušek Plzně na fotbal nezanevřel, ocenil ho i Limberský</h3>
            Býval zapáleným fotbalovým fanouškem a nenechal si ujít žádný zápas plzeňské Viktorie. Na domácím…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/ovlivnoval-hradni-kancler-fotbalovou-ligu-mynare-vysetruje-eticka-komise-facr.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Ovlivňoval hradní kancléř fotbalovou ligu? Mynáře vyšetřuje etická komise FAČR" tabindex="-1" >
        <img src="https://g.denik.cz/1/71/eticka-komise-facr-zahajila-rizeni-s-hradnim-kanclerem-mynarem_denik-210-3x2.jpg" width="210" height="140" alt="Vedoucí Kanceláře prezidenta republiky Vratislav Mynář (na snímku z 26. srpna 2020)." title="Vedoucí Kanceláře prezidenta republiky Vratislav Mynář (na snímku z 26. srpna 2020)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/71/eticka-komise-facr-zahajila-rizeni-s-hradnim-kanclerem-mynarem_denik-210-3x2.jpg 1x, https://g.denik.cz/1/71/eticka-komise-facr-zahajila-rizeni-s-hradnim-kanclerem-mynarem_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/ovlivnoval-hradni-kancler-fotbalovou-ligu-mynare-vysetruje-eticka-komise-facr.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ovlivňoval hradní kancléř fotbalovou ligu? Mynáře vyšetřuje etická komise FAČR</h3>
            Etická komise Fotbalové asociace ČR zahájila řízení s hradním kancléřem Vratislavem Mynářem,…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId=""
    data-rubricId="716"
    data-articleId="6563150"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1648808216"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/fotbal_region/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-2022.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/d6/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-03_denik-120-3x2.jpg" width="120" height="80" alt="David Bakala na snímku se sestrou, maminkou Jiřinou a dcerou Adélou." title="David Bakala na snímku se sestrou, maminkou Jiřinou a dcerou Adélou." loading="lazy" srcset="https://g.denik.cz/46/d6/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-03_denik-120-3x2.jpg 1x, https://g.denik.cz/46/d6/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" >
            
            Fotbal
        </a>
    
        <a class="small-article__title" href="/fotbal_region/byl-krok-od-smrti-fanousek-plzne-na-fotbal-nezanevrel-ocenil-ho-i-limbersky-2022.html" tabindex="-1" title="číst článek: Byl krok od smrti. Fanoušek Plzně na fotbal nezanevřel, ocenil ho i Limberský" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Byl krok od smrti. Fanoušek Plzně na fotbal nezanevřel, ocenil ho i Limberský
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/fotbal_region/dal-nekdo-vic-golu-nez-bale-vyzkousejte-si-kviz-o-velsskem-fotbale-20220329.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/1f/fotbal-kvalifikace-cesko-wales-03_denik-120-3x2.jpg" width="120" height="80" alt="Fanoušci Walesu při utkání s Českem v Praze." title="Fanoušci Walesu při utkání s Českem v Praze." loading="lazy" srcset="https://g.denik.cz/1/1f/fotbal-kvalifikace-cesko-wales-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1f/fotbal-kvalifikace-cesko-wales-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" >
            
            Fotbal
        </a>
    
        <a class="small-article__title" href="/fotbal_region/dal-nekdo-vic-golu-nez-bale-vyzkousejte-si-kviz-o-velsskem-fotbale-20220329.html" tabindex="-1" title="číst článek: Dal někdo víc gólů než Bale? Vyzkoušejte si kvíz o velšském fotbale" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Dal někdo víc gólů než Bale? Vyzkoušejte si kvíz o velšském fotbale
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top16">
    <a class="small-article__left" href="/fotbal_region/legendy-viktorie-ferenci-rothovi-zmenil-zivot-hattrick-20220326.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/bd/legendy-viktorie-ferenci-rothovi-zmenil-zivot-hattrick_denik-120-3x2.jpg" width="120" height="80" alt="Ferenc Róth na rodinném výšlapu na Šumavě s manželkou Annou a dcerami Kristýnkou (vlevo) a Adélkou (vpravo)." title="Ferenc Róth na rodinném výšlapu na Šumavě s manželkou Annou a dcerami Kristýnkou (vlevo) a Adélkou (vpravo)." loading="lazy" srcset="https://g.denik.cz/46/bd/legendy-viktorie-ferenci-rothovi-zmenil-zivot-hattrick_denik-120-3x2.jpg 1x, https://g.denik.cz/46/bd/legendy-viktorie-ferenci-rothovi-zmenil-zivot-hattrick_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" >
            
            Fotbal
        </a>
    
        <a class="small-article__title" href="/fotbal_region/legendy-viktorie-ferenci-rothovi-zmenil-zivot-hattrick-20220326.html" tabindex="-1" title="číst článek: LEGENDY VIKTORIE: Ferenci Róthovi změnil život hattrick" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            LEGENDY VIKTORIE: Ferenci Róthovi změnil život hattrick
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/diky-koncertu-z-cyklu-trochu-lasky-neuskodi-se-pro-anicku-vybralo-23-000-korun-2.html" tabindex="-1" title="číst článek: Díky koncertu z cyklu Trochu lásky neuškodí se pro Aničku vybralo 23 000 korun" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Díky koncertu z cyklu Trochu lásky neuškodí se pro Aničku vybralo 23 000 korun</h3>
			    </a>
				<a href="/ctenar-reporter/posumavske-venecky-slavi-85-let-k-narozeninam-dostaly-novou-publikaci-20220331.html" tabindex="-1" title="číst článek: Pošumavské věnečky slaví 85 let. K narozeninám dostaly novou publikaci" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Pošumavské věnečky slaví 85 let. K narozeninám dostaly novou publikaci</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/jogou-proti-bolestive-menstruaci-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4fe4289e6e92e59734c52ea713b06b62.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/jogou-proti-bolestive-menstruaci-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jógou proti bolestivé menstruaci" target="_blank" rel="noopener">
                Jógou proti bolestivé menstruaci
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/proc-se-vyplati-zacit-chodit-pesky-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5f28f8c784916c2a771da4b2706a22fa.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/proc-se-vyplati-zacit-chodit-pesky-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč se vyplatí začít chodit pěšky" target="_blank" rel="noopener">
                Proč se vyplatí začít chodit pěšky
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/velikonocni-mazanec-ktery-nepraskne-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/cc3d63ec05570a71dc7b10186b037480.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/velikonocni-mazanec-ktery-nepraskne-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Velikonoční mazanec, který nepraskne" target="_blank" rel="noopener">
                Velikonoční mazanec, který nepraskne
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/olse-20220402.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5a2e4386cfe3b31af05f8e656b0fa09e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/olse-20220402.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Olše lepkavá miluje vodu" target="_blank" rel="noopener">
                Olše lepkavá miluje vodu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/458422-reinfekci-v-cesku-pribyva-opakovane-se-covidem-19-nakazilo-pres-37-tisic-lidi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/edca6da026aaf979176fb7f531368c38.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/458422-reinfekci-v-cesku-pribyva-opakovane-se-covidem-19-nakazilo-pres-37-tisic-lidi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Reinfekcí v Česku přibývá. Opakovaně se covidem-19 nakazilo přes 37 tisíc lidí" target="_blank" rel="noopener">
                Reinfekcí v Česku přibývá. Opakovaně se covidem-19 nakazilo…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/458386-navstevy-onkologa-a-neurochirurga-tajemstvi-putinova-zdravotniho-stavu-bylo-poodhaleno?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6331a71da9d97be5c1d8e4bb70352e3d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/458386-navstevy-onkologa-a-neurochirurga-tajemstvi-putinova-zdravotniho-stavu-bylo-poodhaleno?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tajemství zdravotního stavu Putina bylo poodkryto. Bez těchto lékařů se neobejde" target="_blank" rel="noopener">
                Tajemství zdravotního stavu Putina bylo poodkryto. Bez…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/linda-rybova-lucie-vondrackova-muzikal.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Domažlický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/60/lucie-vondrackova-narozeniny_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková " title="Lucie Vondráčková " loading="lazy" srcset="https://g.denik.cz/120/60/lucie-vondrackova-narozeniny_denik-120-3x2.jpg 1x, https://g.denik.cz/120/60/lucie-vondrackova-narozeniny_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/linda-rybova-lucie-vondrackova-muzikal.html" tabindex="-1" title="číst článek: Linda Rybová ostrouhala: V muzikálu ji nahradila Lucie Vondráčková" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Domažlický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Linda Rybová ostrouhala: V muzikálu ji nahradila Lucie Vondráčková
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/eva-josefikova-navrat-k-hrani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Domažlický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/5c/josefikova-02_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" loading="lazy" srcset="https://g.denik.cz/120/5c/josefikova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5c/josefikova-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/eva-josefikova-navrat-k-hrani.html" tabindex="-1" title="číst článek: Eva Josefíková se vrhá do práce, o dceru se nebojí, bude o ni postaráno, říká" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Domažlický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Eva Josefíková se vrhá do práce, o dceru se nebojí, bude o ni postaráno, říká
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/hana-zagorova-nemoc-aktualne-krev.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Domažlický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/61/zagorova-d220401zjarx1_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová" title="Hana Zagorová" loading="lazy" srcset="https://g.denik.cz/120/61/zagorova-d220401zjarx1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/61/zagorova-d220401zjarx1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/hana-zagorova-nemoc-aktualne-krev.html" tabindex="-1" title="číst článek: Hana Zagorová bojuje jako lvice: V nemocnici jí každý týden mění krev" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Domažlický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Hana Zagorová bojuje jako lvice: V nemocnici jí každý týden mění krev
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/monika-maresova-dcera-alex.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Domažlický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/55/mares-04-d1906109vbzc5_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš a Monika Marešová" title="Leoš Mareš a Monika Marešová" loading="lazy" srcset="https://g.denik.cz/120/55/mares-04-d1906109vbzc5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/55/mares-04-d1906109vbzc5_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/monika-maresova-dcera-alex.html" tabindex="-1" title="číst článek: Lavina roztomilosti: Monika Marešová se pochlubila krásnou dcerou Alex" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Domažlický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lavina roztomilosti: Monika Marešová se pochlubila krásnou dcerou Alex
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.04. - 01.04.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/7/9/6/1/2907961-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Brožura zahrada&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.02. - 03.04.&quot;&gt; Lidl - Brožura zahrada &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/0/6/0/3/1/3006031-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.03. - 03.04.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/2/3/6/1/7/3023617-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.03. - 05.04.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/9/2/7/8/9/2992789-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.03. - 05.04.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-pripravkar-62335807-wf7wfv.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚDRŽBÁŘ, PŘÍPRAVKÁŘ, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ÚDRŽBÁŘ, PŘÍPRAVKÁŘ, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar-62335803-wkxzjw.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Truhlář, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Truhlář, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-instalater-62207105-wypc3u.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební instalatér, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební instalatér, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-a-obsluha-obrabecich-62335839-wdrgsa.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovač a obsluha obráběcích CNC strojů, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Seřizovač a obsluha obráběcích CNC strojů, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-62522503-w2jt5y.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 16 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha strojů na balení, plnění a etiketování, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-svarovacich-62186201-wtk9aj.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor svařovacích robotů, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátor svařovacích robotů, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-kovu-62335811-w8sq8q.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč kovů, 33 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Svářeč kovů, 33 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--pokladni-62457441-we63uf.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka - pokladní, 17 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka - pokladní, 17 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-132-KW-LED-Hatchback-16474433400461078.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-Au-Kombi-1648469321072300.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-6-TDCI-70-Hatchback-16335151529733230.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-TDCi-85-Kombi-1634834021287174.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-4-i-TREND-Hatchback-1624896560400705.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-Collection-Hatchback-16308343292750.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fusion servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fusion servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Custom/Transit-Custom-2-2-TDCi-L1-16442641346761.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Custom servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Transit Custom servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-ECOBOOS-Sedan-Limuzina-164328313970028.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-style-plus-59925734.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 70 kW Style Plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia TSI 1,0 TSI / 70 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/mpv/nafta/bmw-x1-15210120.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X1 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-quattro-manual-33141988.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0 TDi  Quattro / manuál" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 2,0 TDi  Quattro / manuál
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/nafta/volkswagen-golf-plus-2-0-tdi-103-kw-match-2597085.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus 2.0 TDi 103 kW MATCH " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus 2.0 TDi 103 kW MATCH 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-5-tsi-110-kw-ambition-59920958.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia TSI 1,5 TSI / 110 kW Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia TSI 1,5 TSI / 110 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-110-kw-style-extra-59921106.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,5 TSI / 110 kW Style Extra" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1,5 TSI / 110 kW Style Extra
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-glk/suv/nafta/mercedes-benz-glk-220-cdi-4matic-puvod-cr-2591540.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLK 220 CDi 4MATIC PŮVOD ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLK 220 CDi 4MATIC PŮVOD ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-70-kw-style-pl-59925988.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 70 kW Style Pl" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia Combi 1,0 TSI / 70 kW Style Pl
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-podevousy-4098916#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Poděvousy Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Poděvousy Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kdyne-vodni-4097689#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kdyně, Vodní Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kdyně, Vodní Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-horsovsky-tyn-vancurova-4096474#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horšovský Týn, Vančurova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Horšovský Týn, Vančurova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pobezovice-4096166#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Poběžovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Poběžovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nemanice-4096076#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nemanice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nemanice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-domazlice-svabinskeho-4094562#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Domažlice, Švabinského Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Domažlice, Švabinského Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pobezovice-budovatelu-4094246#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Poběžovice, Budovatelů Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Poběžovice, Budovatelů Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mutenin-4094093#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mutěnín Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mutěnín Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/domazlicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/domazlicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://domazlicky.denik.cz/fotbal_region/kviz-legendarni-karel-poborsky-oslavil-50-narozeniny-co-vite-o-jeho-kariere-2022.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001648809763/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001648809763/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    <script src="https://g.denik.cz/webtemp/jsloader-fe1791f8af15-special-quiz-1648808216.js"></script>

    

    		<script src="https://g.denik.cz/001648809763/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643807726.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643807726.js"></script>


    

    </body>
    </html>
