
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://domazlicky.denik.cz/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html",
            "name": "www.denik.cz",
            "headline": "Poborský: Zatím nemám indicie, že bych měl být odejit. Fotbalu prý chybí lidi",
            "description": "Bývalý reprezentant Karel Poborský se při otevření akademie v Hradci Králové rozpovídal o fungování mládežnických center, své pozici ve Fotbalové asociaci ČR po zvolení Petra Fouska předsedou a také vyjádřil svůj názor na to, kdyby hradecký klub převzal od města podnikatel Petr Dědek.   ",
            "articleBody":
                    "Dál chce pracovat pro český fotbal na úseku FAČR a starat se o výchovu mladých hráčů, takhle se vyjádřil při otevření regionální akademie v Hradci Králové bývalý reprezentant Karel Poborský, který…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/17/af/p9022093_denik-630-16x9.jpg",
                "description":"V HRADCI KRÁLOVÉ bývalý reprezentant Karel Poborský slavnostně otevřel fotbalovou akademii.",
                "name":"V HRADCI KRÁLOVÉ bývalý reprezentant Karel Poborský slavnostně otevřel fotbalovou akademii."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-07T08:38:00+02:00",
            "dateModified": "2021-09-07T08:40:53+02:00",
            "datePublished": "2021-09-07T08:38:00+02:00",
            "keywords": "null",
            "genre": "Zajímavosti z fotbalu",
            "author": {
                "@type": "Person",
                "name": "Jiří Tůma"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Tůma"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://domazlicky.denik.cz/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Domažlický deník",
                "item": "https:\/\/domazlicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti z fotbalu",
                "item": "https:\/\/domazlicky.denik.cz\/fotbal-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Poborský: Zatím nemám indicie, že bych měl být odejit. Fotbalu prý chybí lidi",
                "item": "https:\/\/domazlicky.denik.cz\/fotbal-zajimavosti\/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Poborský: Zatím nemám indicie, že bych měl být odejit. Fotbalu prý chybí lidi - Domažlický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Bývalý reprezentant Karel Poborský se při otevření akademie v Hradci Králové rozpovídal o fungování mládežnických center, své pozici ve Fotbalové asociaci…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://domazlicky.denik.cz/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631713789/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="poborský, fačr, akademie, rozhovor">
    <meta name="author" content="Jiří Tůma">


	<meta property="og:site_name" content="Domažlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://domazlicky.denik.cz/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html">
	<meta property="og:title" content="Poborský: Zatím nemám indicie, že bych měl být odejit. Fotbalu prý chybí lidi">
	<meta property="og:description" content="Bývalý reprezentant Karel Poborský se při otevření akademie v Hradci Králové rozpovídal o fungování mládežnických center, své pozici ve Fotbalové asociaci ČR po zvolení Petra Fouska předsedou a také vyjádřil svůj názor na to, kdyby hradecký klub převzal od města podnikatel Petr Dědek.   ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Poborský: Zatím nemám indicie, že bych měl být odejit. Fotbalu prý chybí lidi">
	<meta name="twitter:description" content="Bývalý reprezentant Karel Poborský se při otevření akademie v Hradci Králové rozpovídal o fungování mládežnických center, své pozici ve Fotbalové asociaci ČR po zvolení Petra Fouska předsedou a také vyjádřil svůj názor na to, kdyby hradecký klub převzal od města podnikatel Petr Dědek.   ">
	<meta property="og:image" content="https://g.denik.cz/17/af/p9022093_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="V HRADCI KRÁLOVÉ bývalý reprezentant Karel Poborský slavnostně otevřel fotbalovou akademii.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/17/af/p9022093_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/17/af/p9022093_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/">
    <meta property="article:published_time" content="2021-09-07T08:38:00+02:00">
    <meta property="article:modified_time" content="2021-09-07T08:38:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631709091.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1631709091.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631709091.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631536249.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://domazlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Domažlický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal-zajimavosti%2Fpoborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal-zajimavosti%2Fpoborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://domazlicky.denik.cz/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/domazlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://domazlicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://domazlicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://domazlicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://domazlicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://domazlicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://domazlicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://domazlicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://domazlicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://domazlicky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://domazlicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/teplo-energie-vyuctovani-druzstva-20210913.html">
            <h3 class="vyzva-ctenarum__title">Vyúčtování za teplo:</h3>
            <span class="vyzva-ctenarum__text">Čeká ho výrazná změna. Bytová družstva se zlobí</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Poborský: Zatím nemám indicie, že bych měl být odejit. Fotbalu prý chybí lidi</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">7.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/17/cd/jt_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Tůma" title="Jiří Tůma" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/17/cd/jt_denik-75-1x1.jpg 1x, https://g.denik.cz/17/cd/jt_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jiri-tuma-1465.html">
                            <span class="article-info__author-name">
                                Jiří
                                Tůma
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/jiri-tuma-1465.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://domazlicky.denik.cz/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://domazlicky.denik.cz/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html&text=Poborsk%C3%BD%3A%20Zat%C3%ADm%20nem%C3%A1m%20indicie%2C%20%C5%BEe%20bych%20m%C4%9Bl%20b%C3%BDt%20odejit.%20Fotbalu%20pr%C3%BD%20chyb%C3%AD%20lidi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal-zajimavosti%2Fpoborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html&subject=Poborsk%C3%BD%3A%20Zat%C3%ADm%20nem%C3%A1m%20indicie%2C%20%C5%BEe%20bych%20m%C4%9Bl%20b%C3%BDt%20odejit.%20Fotbalu%20pr%C3%BD%20chyb%C3%AD%20lidi">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Bývalý reprezentant Karel Poborský se při otevření akademie v Hradci Králové rozpovídal o fungování mládežnických center, své pozici ve Fotbalové asociaci ČR po zvolení Petra Fouska předsedou a také vyjádřil svůj názor na to, kdyby hradecký klub převzal od města podnikatel Petr Dědek.   </p>

<div class="article-multimedium">
        <a href="/galerie/fotbalova-akademie-v-hradci-kralove-slavnostne-zahajila-svoji-cinnost.html?photo=1&amp;back=679153822-9203-16">
            <img src="https://g.denik.cz/17/af/p9022093_denik-630-16x9.jpg" width="630" height="354" alt="V HRADCI KRÁLOVÉ bývalý reprezentant Karel Poborský slavnostně otevřel fotbalovou akademii." title="V HRADCI KRÁLOVÉ bývalý reprezentant Karel Poborský slavnostně otevřel fotbalovou akademii." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/17/af/p9022093_denik-630-16x9.jpg 1x, https://g.denik.cz/17/af/p9022093_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/fotbalova-akademie-v-hradci-kralove-slavnostne-zahajila-svoji-cinnost.html?back=679153822-9203-16&amp;photo=2">
                            <img src="https://g.denik.cz/17/4c/p9022098_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/17/4c/p9022098_denik-150-3x2.jpg 1x, https://g.denik.cz/17/4c/p9022098_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbalova-akademie-v-hradci-kralove-slavnostne-zahajila-svoji-cinnost.html?back=679153822-9203-16&amp;photo=3">
                            <img src="https://g.denik.cz/17/5b/p9022099_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/17/5b/p9022099_denik-150-3x2.jpg 1x, https://g.denik.cz/17/5b/p9022099_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbalova-akademie-v-hradci-kralove-slavnostne-zahajila-svoji-cinnost.html?back=679153822-9203-16&amp;photo=4">
                            <img src="https://g.denik.cz/17/94/p9022106_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/17/94/p9022106_denik-150-3x2.jpg 1x, https://g.denik.cz/17/94/p9022106_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/fotbalova-akademie-v-hradci-kralove-slavnostne-zahajila-svoji-cinnost.html?back=679153822-9203-16&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>36 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        V HRADCI KRÁLOVÉ bývalý reprezentant Karel Poborský slavnostně otevřel fotbalovou akademii.
        <span class="description-autor">
             | 
            Foto: Lubomír Douděra
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Dál chce pracovat pro český fotbal na úseku FAČR a starat se o výchovu mladých hráčů, takhle se vyjádřil při otevření regionální akademie v Hradci Králové bývalý reprezentant Karel Poborský, který zkraje června kandidoval na předsedu Fotbalové asociace ČR, ale volby vyhrál jeho soupeř Petr Fousek.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>„Dokud mně budou k práci umožněny podmínky, jaké mám, tak nevidím důvod, proč bych měl začít přemýšlet o tom, že bych šel jinam,“ uvedl někdejší hráč Manchesteru United, Benfiky Lisabon či Lazia Řím.</p>
<p>Poborský ještě nemá zprávy, zda s ním nové vedení FAČR počítá. „Zatím nemám indicie, že bych měl být odejit, když to řeknu takhle. Všichni čekáme, co bude dál,“ řekl devětačtyřicetiletý fotbalový internacionál.</p>
<p><strong>Otevřeli jste další akademii v Hradci Králové, v pořadí desátou v ČR. Jak ji vnímáte na jejím začátku?</strong></p>
<p>Jsem rád, že plníme náš plán a máme další kraj, v němž jsme otevřeli akademii. V Královéhradeckém kraji i hradeckém klubu se dlouhodobě kvalitně pracuje s mládeží a věřím, že akademie fotbal ve zdejším regionu zase posune o kus výš. Podmínky zde jsou na špičkové úrovni. Je třeba poděkovat městu, kraji, klubu i řediteli školy za podmínky, jaké v Hradci vytvořili. Nechci předbíhat, ale tohle bude jedna z předních akademií u nás. Zázemím určitě a věřím, že i sportovně. Realizační tým je sestaven velmi dobře, takže nic nebrání tomu, aby to byla jedna z nejúspěšnějších akademií.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://hradecky.denik.cz/fotbal_region/fotbalova-akademie-v-hradci-se-rozjela-bude-jedna-z-prednich-rekl-poborsky-20210.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/17/f0/p9022126_denik-150-3x2.jpg" width="150" height="100" alt="FOTBALOVÁ AKADEMIE v Hradci Králové slavnostně zahájila svoji činnost." title="FOTBALOVÁ AKADEMIE v Hradci Králové slavnostně zahájila svoji činnost." loading="lazy" srcset="https://g.denik.cz/17/f0/p9022126_denik-150-3x2.jpg 1x, https://g.denik.cz/17/f0/p9022126_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Fotbalová akademie v Hradci se rozjela. Bude jedna z předních, řekl Poborský</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p class="rastr-sedy-s"><strong>Podnikatel Dědek v Hradci? Pro klub jen dobře, říká Poborský</strong><br><br>Při otevření fotbalové akademie v Hradci Králové se Karel Poborský vyjádřil i k možnému vstupu podnikatele Petra Dědka do zdejšího prvoligového klubu. „Petra Dědka osobně neznám. Nevím, jak o sportu přemýšlí. Ale vidím, že aktivit má spoustu, hokej, golf… A daří se mu, takže si myslím, že pro hradecký fotbal, když získá takového majitele, který je finančně nezávislý, by to bylo jen dobře,“ řekl Poborský na adresu podnikatele, jenž je také majitelem hokejových Pardubic.<br>Poborský všeobecně vítá každého sponzora sportu. <br>„Vím, že majoritní podíl v hradeckém klubu má město, samozřejmě nevím, jak to má dál vymyšlené, ale pro mě klobouk dolů před lidmi jako je Petr Dědek, kteří chtějí investovat vlastní peníze do sportu a já jako sportovec tohle vždycky přivítám. A před těmito lidmi mám obrovský respekt,“ dodal bývalý reprezentant.</p>
<p><strong>Už máte zpětně přehled o tom, jaký je přínos akademií pro český fotbal?</strong></p>
<p>Naším cílem je vychovávat hráče pro reprezentační áčko, tam jsme sice ještě nedošli, ale v mládežnických výběrech máme drtivé zastoupení. V nominacích reprezentací máme kolem 70 až 80 procent kluků, kteří jsou v tomto systému Fotbalové asociace ČR. Tohle nám ukazuje, že jdeme správnou cestou a věřím, že nám za pár let dorostou hráči i do áčka.</p>
<p><strong>Jedním z přínosů jsou určitě moderní trendy při výchově mladých hráčů v akademiích. Čerpáte při jejich zavádění i ze svých zkušeností ze světa?</strong></p>
<p>Není to nic nového, co bychom museli vymýšlet. Stačí se podívat do Německa, Belgie… Vlastně celá Evropa už takhle funguje, takže my jen doháníme vlak, který nám ujel. Přidaná hodnota akademií není jen sportovní, ale přidanou hodnotou je právě celý systém výchovy. I tady v Hradci je vidět, že každý kluk má GPS vestu, jsou zde rychlostní testy, máme nutriční poradkyni, psycholožku, lékaře, fyzioterapeuty, kondiční trenéry… Realizační tým čítá celkem deset lidí na dvě mužstva. To jsou věci, které nemá spoustu profesionálních klubů. A díky tomuto testování a na základě údajů nastavujeme systém přípravy do celé republiky. Vidíme, která cvičení jsou dobrá a která nikoliv. Sledujeme, jak se hráč chová každou minutu na tréninku. Díky tomu vidíme, jak pracují i trenéři. Jaké mají zkušenosti se samotným tréninkem. Tohle je stejně velký přínos jako samotná výchova kluků a nastavuje nám to zrcadlo českého mládežnického fotbalu.</p>
<p><strong>Zkraje června jste kandidoval na předsedu FAČR, ale volby vyhrál váš soupeř Petr Fousek. Budete a máte zájem dál pokračovat v práci v asociaci?</strong></p>
<p>Zda budu dál pokračovat ve strukturách FAČR a konkrétně u mládežnických akademií, je spíš otázka na nové vedení fotbalové asociace. Ale zatím nemám indicie, že bych měl být odejit, když to řeknu takhle. Mě tahle práce dostatečně naplňovala před volbami předsedy FAČR a stejně mě naplňuje i teď. Navíc, když jsme teď otevřeli další akademii. Je vidět, že tahle práce má smysl a osobně nevidím důvod, proč bych to měl měnit.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://hradecky.denik.cz/fotbal-prvni-liga/miliardar-dedek-majitel-hokejovych-pardubic-ma-zajem-o-fotbalovy-hradec-20210901.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/17/d5/dedek_denik-150-3x2.jpg" width="150" height="100" alt="Podnikatel Petr Dědek má zájem o vstup do hradeckého fotbalu." title="Podnikatel Petr Dědek má zájem o vstup do hradeckého fotbalu." loading="lazy" srcset="https://g.denik.cz/17/d5/dedek_denik-150-3x2.jpg 1x, https://g.denik.cz/17/d5/dedek_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Miliardář Dědek, majitel hokejových Pardubic, má zájem o fotbalový Hradec</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Máte kromě zřizovaní akademií a dohledu nad nimi další ambice ve fotbale? V minulosti jste například působil na klubové úrovni v Českých Budějovicích.</strong></p>
<p>Momentálně jsem ve strukturách FAČR na pozici, na které jsem byl před volbami a pracuji pro český fotbal, což mě baví. A dokud mně budou k práci umožněny podmínky, jaké mám, tak nevidím důvod, proč bych měl začít přemýšlet o tom, že bych šel jinam.</p>
<p><strong>Věříte, že se po volbách situace v českém fotbale uklidní a hnutí se více sjednotí?</strong></p>
<p>To je těžká otázka. Lidí v českém fotbale je okolo 350 tisíc, když se to vezme z tohoto pohledu, takže všichni nemůžeme být stejní. Co se týká situace ve Fotbalové asociaci ČR, tak zatím byl představen jakýsi organogram, který je zatím bez personálního obsazení. Jak se to vedení podaří obsadit, na to si budeme muset počkat.</p>
<p><strong>Jak vnímáte atmosféru na fotbalové asociaci za vedení nového předsedy Petra Fouska?</strong></p>
<p>Zatím atmosféra je taková, že všichni čekáme. Jak už jsem řekl, máme organogram a chybí do něho lidi, tak čekáme, co se bude dít dál.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">7.9.2021</span>
    
    <a href="/diskuse/nova/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://domazlicky.denik.cz/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://domazlicky.denik.cz/fotbal-zajimavosti/poborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html&text=Poborsk%C3%BD%3A%20Zat%C3%ADm%20nem%C3%A1m%20indicie%2C%20%C5%BEe%20bych%20m%C4%9Bl%20b%C3%BDt%20odejit.%20Fotbalu%20pr%C3%BD%20chyb%C3%AD%20lidi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal-zajimavosti%2Fpoborsky-o-sve-pozici-ve-facr-zatim-nemam-indicie-ze-bych-mel-byt-odejit-2021090.html&subject=Poborsk%C3%BD%3A%20Zat%C3%ADm%20nem%C3%A1m%20indicie%2C%20%C5%BEe%20bych%20m%C4%9Bl%20b%C3%BDt%20odejit.%20Fotbalu%20pr%C3%BD%20chyb%C3%AD%20lidi">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Karel Poborský" href="/tagy/karel-poborsky-411.html">Karel Poborský, </a></li>
                    <li><a title="Štítek: Fotbalová asociace České republiky" href="/tagy/fotbalova-asociace-ceske-republiky-3998.html">Fotbalová asociace České republiky, </a></li>
                    <li><a title="Štítek: FC Hradec Králové" href="/tagy/fc-hradec-kralove-2257.html">FC Hradec Králové, </a></li>
                    <li><a title="Štítek: Petr Fousek" href="/tagy/petr-fousek-10728.html">Petr Fousek, </a></li>
                    <li><a title="Štítek: Petr Dědek" href="/tagy/petr-dedek-92268.html">Petr Dědek, </a></li>
                    <li><a title="Štítek: volby" href="/tagy/volby-382.html">volby, </a></li>
                    <li><a title="Štítek: Manchester United FC" href="/tagy/manchester-united-fc-26.html">Manchester United FC, </a></li>
                    <li><a title="Štítek: SS Lazio" href="/tagy/ss-lazio-16318.html">SS Lazio, </a></li>
                    <li><a title="Štítek: Sport Lisboa e Benfica" href="/tagy/sport-lisboa-e-benfica-11132.html">Sport Lisboa e Benfica</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/17\/29\/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c-2021091.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-300-16x9.jpg" width="300" height="169" alt="David Vitebský (na archivním snímku v modrém) se o víkendu zaskvěl parádním gólem." title="David Vitebský (na archivním snímku v modrém) se o víkendu zaskvěl parádním gólem." loading="lazy" srcset="https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-300-16x9.jpg 1x, https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Nůžky jako z Ligy mistrů! Nádherný gól Davida Vitebského v divizi C</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-202.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Pačejova (na archivním snímku hráči v bílých dresech) porazili v derby Vrhaveč v penaltovém rozstřelu. Po 90 minutách skončil duel nerozhodně 2:2." title="Fotbalisté Pačejova (na archivním snímku hráči v bílých dresech) porazili v derby Vrhaveč v penaltovém rozstřelu. Po 90 minutách skončil duel nerozhodně 2:2." loading="lazy" srcset="https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-300-16x9.jpg 1x, https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fauly a nadávky. Ve vesnickém derby se to červenalo, domácí dohrávali v sedmi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/brankar-kovar-trenuje-s-ronaldem-neuveritelny-profesional-ocenuje-hvezdu-2021091.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/5f/kovarovi-pomaha-v-manchesteru-i-ronaldo-trenovat-s-nim-je-skola-rekl_denik-300-16x9.jpg" width="300" height="169" alt="Dvacetiletý fotbalový brankář Matěj Kovář odešel ze Slovácka do Manchesteru United. " title="Dvacetiletý fotbalový brankář Matěj Kovář odešel ze Slovácka do Manchesteru United. " loading="lazy" srcset="https://g.denik.cz/62/5f/kovarovi-pomaha-v-manchesteru-i-ronaldo-trenovat-s-nim-je-skola-rekl_denik-300-16x9.jpg 1x, https://g.denik.cz/62/5f/kovarovi-pomaha-v-manchesteru-i-ronaldo-trenovat-s-nim-je-skola-rekl_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brankář Kovář trénuje s Ronaldem. Neuvěřitelný profesionál, oceňuje hvězdu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/ronaldo-manhester-united-premier-league-liga-mistru.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5d/p2021091105064_denik-300-16x9.jpg" width="300" height="169" alt="Cristiano Ronaldo v prvním utkání za Manchester United." title="Cristiano Ronaldo v prvním utkání za Manchester United." loading="lazy" srcset="https://g.denik.cz/1/5d/p2021091105064_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5d/p2021091105064_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Bláznivý zápas Ronalda. Sestřelená stevardka, gól i zklamání v závěru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/cristiano-ronaldo-2018.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1119742595,3342251397,1222994836,391669118,2997970181,1900224877,2127024600,2807987773,1531399845"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-kraj/likvidacni-faul-na-tlumacovskeho-forta-mozna-budou-resit-i-pravnici-20210915.html"  title="číst článek: Likvidační faul na tlumačovského Fořta možná budou řešit i právníci" tabindex="-1" >
        <img src="https://g.denik.cz/16/fc/faul-na-tlumacovskeho-forta-mozna-budou-resit-i-pravnici_denik-210-3x2.jpg" width="210" height="140" alt="Vojtěch Fořt (vlevo) ještě v dresu Jiskry Domažlice. Na snímku je s trenérem mužstva Domažlic Pavlem Vaiglem a Matějem Bozděchem při premiéře v dresu áčka Jiskry Domažlice před třemi roky. " title="Vojtěch Fořt (vlevo) ještě v dresu Jiskry Domažlice. Na snímku je s trenérem mužstva Domažlic Pavlem Vaiglem a Matějem Bozděchem při premiéře v dresu áčka Jiskry Domažlice před třemi roky. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/fc/faul-na-tlumacovskeho-forta-mozna-budou-resit-i-pravnici_denik-210-3x2.jpg 1x, https://g.denik.cz/16/fc/faul-na-tlumacovskeho-forta-mozna-budou-resit-i-pravnici_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/likvidacni-faul-na-tlumacovskeho-forta-mozna-budou-resit-i-pravnici-20210915.html"  >
            <h3 class="box-article-title fs20">Likvidační faul na tlumačovského Fořta možná budou řešit i právníci</h3>
            V osmnácti si zahrál třetí ligu za Jiskru Domažlice, ale ve dvaceti letech má fotbalista Vojtěch…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/problemy-se-sestavou-spalena-tutovka-vsichni-ale-zaslouzi-pochvalu-rekl-kouc-202.html"  title="číst článek: Problémy se sestavou, spálená tutovka. Všichni ale zaslouží pochvalu, řekl kouč" tabindex="-1" >
        <img src="https://g.denik.cz/16/f3/problemy-se-sestavou-spalena-tutovka-vsichni-ale-zaslouzi-pochvalu-rekl-kouc-18_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté TJ Jiskra Domažlice B (na archivních snímcích hráči v modrobílých dresech) vybojovali na půdě silných Černic dva body." title="Fotbalisté TJ Jiskra Domažlice B (na archivních snímcích hráči v modrobílých dresech) vybojovali na půdě silných Černic dva body." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/f3/problemy-se-sestavou-spalena-tutovka-vsichni-ale-zaslouzi-pochvalu-rekl-kouc-18_denik-210-3x2.jpg 1x, https://g.denik.cz/16/f3/problemy-se-sestavou-spalena-tutovka-vsichni-ale-zaslouzi-pochvalu-rekl-kouc-18_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/problemy-se-sestavou-spalena-tutovka-vsichni-ale-zaslouzi-pochvalu-rekl-kouc.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/problemy-se-sestavou-spalena-tutovka-vsichni-ale-zaslouzi-pochvalu-rekl-kouc-202.html"  >
            <h3 class="box-article-title fs20">Problémy se sestavou, spálená tutovka. Všichni ale zaslouží pochvalu, řekl kouč</h3>
            Šlágr 7. kola krajského přeboru mezi fotbalisty Černic a rezervním týmem TJ Jiskra Domažlice…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-cfl-msfl/nic-jsme-nebalili-pomohl-nam-gol-na-2-3-rika-strelec-domazlic-dosly-20210914.html"  title="číst článek: Nic jsme nebalili. Pomohl nám gól na 2:3, říká střelec Domažlic Došlý" tabindex="-1" >
        <img src="https://g.denik.cz/16/f0/nic-jsme-nebalili-pomohl-nam-gol-na-2-3-rika-strelec-domazlic-dosly-10_denik-210-3x2.jpg" width="210" height="140" alt="Petr Došlý (vpravo)." title="Petr Došlý (vpravo)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/f0/nic-jsme-nebalili-pomohl-nam-gol-na-2-3-rika-strelec-domazlic-dosly-10_denik-210-3x2.jpg 1x, https://g.denik.cz/16/f0/nic-jsme-nebalili-pomohl-nam-gol-na-2-3-rika-strelec-domazlic-dosly-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/domazlice-viktoria-b.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/nic-jsme-nebalili-pomohl-nam-gol-na-2-3-rika-strelec-domazlic-dosly-20210914.html"  >
            <h3 class="box-article-title fs20">Nic jsme nebalili. Pomohl nám gól na 2:3, říká střelec Domažlic Došlý</h3>
            Nestává se často, ale spíše vůbec, že oslabené mužstvo nasází svému soupeři dva góly. Přesně…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/krejci-chci-byt-co-nejlepsi-kazdy-den-a-ta-prace-se-mi-vyplaci-20210915.html"  title="číst článek: Český střízlík dobývá NBA. Basketbal nedělám kvůli penězům, říká Krejčí" tabindex="-1" >
        <img src="https://g.denik.cz/45/5d/24113_denik-210-3x2.jpg" width="210" height="140" alt="Vít Krejčí zvedá radostně ruku nad hlavu." title="Vít Krejčí zvedá radostně ruku nad hlavu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/5d/24113_denik-210-3x2.jpg 1x, https://g.denik.cz/45/5d/24113_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vit-krejci-do-nba.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/krejci-chci-byt-co-nejlepsi-kazdy-den-a-ta-prace-se-mi-vyplaci-20210915.html"  >
            <h3 class="box-article-title fs20">Český střízlík dobývá NBA. Basketbal nedělám kvůli penězům, říká Krejčí</h3>
            /ROZHOVOR/ Reklama na plnění snů. Úvodní slogan by mohl znít následovně: Máte nějaký životní sen…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/sparta-mela-nicivy-zaver-mistrovsky-trinec-predvedl-vitezny-obrat-20210914.html"  title="číst článek: Krejčí při chuti, Jágr nulový. Sparta měla ničivý závěr, vítězný obrat Třince" tabindex="-1" >
        <img src="https://g.denik.cz/43/4c/olomouc-hokej-hc-olomouc-plzen-extraliga-01_denik-210-3x2.jpg" width="210" height="140" alt="Hokejová extraliga HC Olomouc - Plzeň." title="Hokejová extraliga HC Olomouc - Plzeň." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/4c/olomouc-hokej-hc-olomouc-plzen-extraliga-01_denik-210-3x2.jpg 1x, https://g.denik.cz/43/4c/olomouc-hokej-hc-olomouc-plzen-extraliga-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hc-olomouc-hc-skoda-plzen-hokej-14-9-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/sparta-mela-nicivy-zaver-mistrovsky-trinec-predvedl-vitezny-obrat-20210914.html"  >
            <h3 class="box-article-title fs20">Krejčí při chuti, Jágr nulový. Sparta měla ničivý závěr, vítězný obrat Třince</h3>
            /FOTOGALERIE/ Hokejisté Sparty zažili v úterním 3. kole opožděný vstup do extraligy. A byl…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/hokej_region/rok-bojoval-v-noci-rakovine-podlehl-zemrel-byvaly-hokejovy-reprezentant-lubina-2.html"  title="číst článek: Rok bojoval, rakovině však podlehl. Zemřel bývalý hokejový reprezentant Lubina" tabindex="-1" >
        <img src="https://g.denik.cz/23/cc/0002981681-pardubice-csob-pojistovna-arena-pardubice-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc_denik-210-3x2.jpg" width="210" height="140" alt="Ve věku 54 let zemřel v noci na úterý Ladislav Lubina." title="Ve věku 54 let zemřel v noci na úterý Ladislav Lubina." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/23/cc/0002981681-pardubice-csob-pojistovna-arena-pardubice-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc_denik-210-3x2.jpg 1x, https://g.denik.cz/23/cc/0002981681-pardubice-csob-pojistovna-arena-pardubice-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ladislav-lubina.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/rok-bojoval-v-noci-rakovine-podlehl-zemrel-byvaly-hokejovy-reprezentant-lubina-2.html"  >
            <h3 class="box-article-title fs20">Rok bojoval, rakovině však podlehl. Zemřel bývalý hokejový reprezentant Lubina</h3>
            V noci na úterý vyhasl život bývalého skvělého hokejisty, českého reprezentanta a následně i…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/divoky-zapas-rozhodl-hattrickem-sperl-stastne-vitezstvi-uznal-trener-holysova-20.html"  title="číst článek: Divoký zápas rozhodl hattrickem Šperl. Šťastné vítězství, uznal trenér Holýšova" tabindex="-1" >
        <img src="https://g.denik.cz/16/c7/divoky-zapas-rozhodl-hattrickem-sperl-stastne-vitezstvi-uznal-trener-holysova-21_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Holýšova porazili Lhotu." title="Fotbalisté Holýšova porazili Lhotu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/c7/divoky-zapas-rozhodl-hattrickem-sperl-stastne-vitezstvi-uznal-trener-holysova-21_denik-210-3x2.jpg 1x, https://g.denik.cz/16/c7/divoky-zapas-rozhodl-hattrickem-sperl-stastne-vitezstvi-uznal-trener-holysova-21_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/divoky-zapas-rozhodl-hattrickem-sperl-stastne-vitezstvi-uznal-trener-holysova.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/divoky-zapas-rozhodl-hattrickem-sperl-stastne-vitezstvi-uznal-trener-holysova-20.html"  >
            <h3 class="box-article-title fs20">Divoký zápas rozhodl hattrickem Šperl. Šťastné vítězství, uznal trenér Holýšova</h3>
            Byl to zápas plný gólů a fascinujících zvratů. Nedělní utkání 7. kola krajského přeboru mezi…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/stankov-slavi-prvni-vyhru-v-sezone-uz-jsme-ji-potrebovali-ulevil-si-kucharic-202.html"  title="číst článek: Staňkov slaví první výhru v sezoně. Už jsme ji potřebovali, ulevil si Kucharič" tabindex="-1" >
        <img src="https://g.denik.cz/16/70/stankov-slavi-prvni-vyhru-v-sezone-uz-jsme-ji-potrebovali-ulevil-si-kucharic-06_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Staňkova (na archivní fotogalerie hráči v modrobílých dresech) porazili v 7. kole přeboru kraje Radnice 1:0." title="Fotbalisté Staňkova (na archivní fotogalerie hráči v modrobílých dresech) porazili v 7. kole přeboru kraje Radnice 1:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/70/stankov-slavi-prvni-vyhru-v-sezone-uz-jsme-ji-potrebovali-ulevil-si-kucharic-06_denik-210-3x2.jpg 1x, https://g.denik.cz/16/70/stankov-slavi-prvni-vyhru-v-sezone-uz-jsme-ji-potrebovali-ulevil-si-kucharic-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/stankov-slavi-prvni-vyhru-v-sezone-uz-jsme-ji-potrebovali-ulevil-si-kucharic.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/stankov-slavi-prvni-vyhru-v-sezone-uz-jsme-ji-potrebovali-ulevil-si-kucharic-202.html"  >
            <h3 class="box-article-title fs20">Staňkov slaví první výhru v sezoně. Už jsme ji potřebovali, ulevil si Kucharič</h3>
            Černá série prolomena, konečně. Navíc proti soupeři, který se letos pyšní fantastickou ofenzivní…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/foto-horni-briza-po-zmene-stran-spustila-uragan-zruc-rozdrtila-tlumacov-20210913.html"  title="číst článek: FOTO: Horní Bříza po změně stran spustila uragán. Zruč rozdrtila Tlumačov" tabindex="-1" >
        <img src="https://g.denik.cz/46/e5/7-kolo-krajskeho-preboru-ssc-bolevec-sk-horni-briza-17_denik-210-3x2.jpg" width="210" height="140" alt="7. kolo krajského přeboru: SSC Bolevec (bílí) - SK Horní Bříza (zelení) 2:5." title="7. kolo krajského přeboru: SSC Bolevec (bílí) - SK Horní Bříza (zelení) 2:5." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/e5/7-kolo-krajskeho-preboru-ssc-bolevec-sk-horni-briza-17_denik-210-3x2.jpg 1x, https://g.denik.cz/46/e5/7-kolo-krajskeho-preboru-ssc-bolevec-sk-horni-briza-17_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ssc-bolevec-sk-horni-briza-2-5.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 55
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/foto-horni-briza-po-zmene-stran-spustila-uragan-zruc-rozdrtila-tlumacov-20210913.html"  >
            <h3 class="box-article-title fs20">FOTO: Horní Bříza po změně stran spustila uragán. Zruč rozdrtila Tlumačov</h3>
            Víkendové – již sedmé – kolo krajského přeboru fotbalové fanoušky rozhodně nenudilo. Zajímavý…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/brankar-kovar-trenuje-s-ronaldem-neuveritelny-profesional-ocenuje-hvezdu-2021091.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/5f/kovarovi-pomaha-v-manchesteru-i-ronaldo-trenovat-s-nim-je-skola-rekl_denik-120-3x2.jpg" width="120" height="80" alt="Dvacetiletý fotbalový brankář Matěj Kovář odešel ze Slovácka do Manchesteru United. " title="Dvacetiletý fotbalový brankář Matěj Kovář odešel ze Slovácka do Manchesteru United. " loading="lazy" srcset="https://g.denik.cz/62/5f/kovarovi-pomaha-v-manchesteru-i-ronaldo-trenovat-s-nim-je-skola-rekl_denik-120-3x2.jpg 1x, https://g.denik.cz/62/5f/kovarovi-pomaha-v-manchesteru-i-ronaldo-trenovat-s-nim-je-skola-rekl_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu" >
            
            Zajímavosti z fotbalu
        </a>
    

        </div>
        <a href="/fotbal-zajimavosti/brankar-kovar-trenuje-s-ronaldem-neuveritelny-profesional-ocenuje-hvezdu-2021091.html" tabindex="-1" title="číst článek: Brankář Kovář trénuje s Ronaldem. Neuvěřitelný profesionál, oceňuje hvězdu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Brankář Kovář trénuje s Ronaldem. Neuvěřitelný profesionál, oceňuje hvězdu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/ronaldo-manhester-united-premier-league-liga-mistru.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5d/p2021091105064_denik-120-3x2.jpg" width="120" height="80" alt="Cristiano Ronaldo v prvním utkání za Manchester United." title="Cristiano Ronaldo v prvním utkání za Manchester United." loading="lazy" srcset="https://g.denik.cz/1/5d/p2021091105064_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5d/p2021091105064_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu" >
            
            Zajímavosti z fotbalu
        </a>
    

        </div>
        <a href="/fotbal-zajimavosti/ronaldo-manhester-united-premier-league-liga-mistru.html" tabindex="-1" title="číst článek: VIDEO: Bláznivý zápas Ronalda. Sestřelená stevardka, gól i zklamání v závěru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">VIDEO: Bláznivý zápas Ronalda. Sestřelená stevardka, gól i zklamání v závěru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/towsend-20210914.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/43/p2021091308635_denik-120-3x2.jpg" width="120" height="80" alt="Andros Townsend z Evertonu se raduje z gólu." title="Andros Townsend z Evertonu se raduje z gólu." loading="lazy" srcset="https://g.denik.cz/1/43/p2021091308635_denik-120-3x2.jpg 1x, https://g.denik.cz/1/43/p2021091308635_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu" >
            
            Zajímavosti z fotbalu
        </a>
    

        </div>
        <a href="/fotbal-zajimavosti/towsend-20210914.html" tabindex="-1" title="číst článek: Z gamblerství se vyléčil. Townsend našel ztracené sebevědomí díky videu od mámy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Z gamblerství se vyléčil. Townsend našel ztracené sebevědomí díky videu od mámy</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/sokol-spolu-v-pohybu-budte-aktivni-zkuste-splh-nebo-prekazkovou-drahu-20210914.html" tabindex="-1" title="číst článek: Sokol spolu v pohybu. Buďte aktivní, zkuste výskoky, šplh nebo překážkovou dráhu">
			        <h3 class="ugc-promo__article-title">Sokol spolu v pohybu. Buďte aktivní, zkuste výskoky, šplh nebo překážkovou dráhu</h3>
			    </a>
				<a href="/ctenar-reporter/za-detmi-prijeli-kynologove-20210910.html" tabindex="-1" title="číst článek: Za dětmi přijeli kynologové">
			        <h3 class="ugc-promo__article-title">Za dětmi přijeli kynologové</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c7dd98b1818a83a772fadef0179ae00d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b585fc44884dfc552585b35f5ab312c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-dokonale-a-chutne-vyuzit-i-nadmernou-urodu-ovoce-ze-zahrady-20210916.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/92dc5b95cd580ad375223ef7b8448072.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-dokonale-a-chutne-vyuzit-i-nadmernou-urodu-ovoce-ze-zahrady-20210916.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak dokonale a chutně využít i nadměrnou úrodu ovoce ze zahrady
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak dokonale a chutně využít i nadměrnou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-dokonale-a-chutne-vyuzit-i-nadmernou-urodu-ovoce-ze-zahrady-20210916.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/60db77231acfd52876612135baf93a12.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-dokonale-a-chutne-vyuzit-i-nadmernou-urodu-ovoce-ze-zahrady-20210916.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak dokonale a chutně využít i nadměrnou úrodu ovoce ze zahrady
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak dokonale a chutně využít i nadměrnou…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444262-covid-se-ve-velkem-zacina-sirit-i-mezi-detmi-nove-pripady-maji-v-usa-i-v-evrope?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0bd0e65677dfa1fec721c24352594b4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444262-covid-se-ve-velkem-zacina-sirit-i-mezi-detmi-nove-pripady-maji-v-usa-i-v-evrope?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Covid se ve velkém začal šířit i mezi dětmi v Evropě. Důvodů je hned několik" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Covid se ve velkém začal šířit i mezi dětmi v Evropě.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/auto/clanek/444254-poslanci-schvalili-zakon-o-predjizdeni-cyklistu-rozhodli-o-terminu-i-pokutach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3907d4eac47bc18813bf190e89f3f25a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/auto/clanek/444254-poslanci-schvalili-zakon-o-predjizdeni-cyklistu-rozhodli-o-terminu-i-pokutach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Poslanci schválili zákon o předjíždění cyklistů, rozhodli i o výši pokut" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Poslanci schválili zákon o předjíždění cyklistů, rozhodli i…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-vztah-jiri-pomeje.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/99/pomeje-d200605pqoqa1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" loading="lazy" srcset="https://g.denik.cz/56/99/pomeje-d200605pqoqa1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/99/pomeje-d200605pqoqa1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-vztah-jiri-pomeje.html" tabindex="-1" title="číst článek: Andrea Pomeje: Jirka hodně pil, vztah s ním beru jako životní lekci"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje: Jirka hodně pil, vztah s ním beru jako životní lekci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/britney-spears-otec-svoboda.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2.jpg" width="120" height="80" alt="Britney Spears" title="Britney Spears" loading="lazy" srcset="https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/britney-spears-otec-svoboda.html" tabindex="-1" title="číst článek: Otec Britney Spears už nechce být jejím poručníkem, zpěvačka má svobodu na dosah"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Otec Britney Spears už nechce být jejím poručníkem, zpěvačka má svobodu na dosah</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/frantisek-janecek-narozeniny.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3c/profimedia-0632208097_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová to stále umí rozjet." title="Jiřina Bohdalová to stále umí rozjet." loading="lazy" srcset="https://g.denik.cz/120/3c/profimedia-0632208097_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3c/profimedia-0632208097_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/frantisek-janecek-narozeniny.html" tabindex="-1" title="číst článek: Párty roku? František Janeček slavil narozeniny, nechyběl Slováček ani Bohdalová"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Párty roku? František Janeček slavil narozeniny, nechyběl Slováček ani Bohdalová</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pavel-zednicek-vnucka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f4/hnh-1_denik-120-3x2.jpg" width="120" height="80" alt="Vnučka Amálie si natáčení s dědečkem užívala." title="Vnučka Amálie si natáčení s dědečkem užívala." loading="lazy" srcset="https://g.denik.cz/120/f4/hnh-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f4/hnh-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/pavel-zednicek-vnucka.html" tabindex="-1" title="číst článek: Konec spekulacím: Pavel Zedníček si se svou vnučkou rozumí víc než kdy dřív"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Konec spekulacím: Pavel Zedníček si se svou vnučkou rozumí víc než kdy dřív</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">15.09. - 15.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/2/8/2572528-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">15.09. - 15.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/9/2/2/4/2579224-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">01.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">15.09. - 15.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-58859305-w6zp2p.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník, 40 000 Kč" target="_blank" rel="noopener">
			       	Zedník, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-58811269-wxdgyd.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 16 800 Kč" target="_blank" rel="noopener">
			       	Obsluha strojů na balení, plnění a etiketování, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-a-sekretarske-59007279-wr74bf.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="administrativní a sekretářské práce v sekretariátu OKS, 25 000 Kč" target="_blank" rel="noopener">
			       	administrativní a sekretářské práce v sekretariátu OKS, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-58434491-w4s8zk.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka výroby, 25 000 Kč" target="_blank" rel="noopener">
			       	Operátor/ka výroby, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodnice--obchodnik-58778327-w3pzvr.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBCHODNICE / OBCHODNÍK (PRODEJCE STROJŮ A TECHNIKY), 26 400 Kč" target="_blank" rel="noopener">
			       	OBCHODNICE / OBCHODNÍK (PRODEJCE STROJŮ A TECHNIKY), 26 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-58710327-wqh7fp.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař/ka, 28 000 Kč" target="_blank" rel="noopener">
			       	kuchař/ka, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-technicka-it-58388817-wvmgpz.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="technik/technička IT, 25 000 Kč" target="_blank" rel="noopener">
			       	technik/technička IT, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-58383233-w1g7p7.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, 18 000 Kč" target="_blank" rel="noopener">
			       	Prodavač/ka, 18 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-Combi-1-6-Kombi-1630584374036689.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max koupeno v CZ" target="_blank" rel="noopener">
		          	Ford C-Max koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-ST-Line-2-0-SUV-1623944007622191.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v I, nehavarované, v záruce" target="_blank" rel="noopener">
		          	Ford Kuga první majitel, servisní knížka, koupeno v I, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2TSI-Team-Hatchback-1626851777832380.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-2-0-TDI-81-Hatchback-1615998976138583.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-Maxi-2-0i-C-Kombi-1612245769517101.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Caddy koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-4-TSi-90kW-MPV-15716254035660.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0-TDI-R-L-SUV-16285750755492817.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
		          	Volkswagen Touareg první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Arteon/Arteon-2-0-TDI-DSG-Sedan-Limuzina-162686717685878.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Arteon první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-6i-16v-134kw-st-line-17941040.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,6i 16V 134kW  ST LINE" target="_blank" rel="noopener">
		          	Ford Focus 1,6i 16V 134kW  ST LINE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-avant-3-0-tdi-quattro-nove-mec-2591656.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 avant 3.0 TDi Quattro NOVÉ MĚC" target="_blank" rel="noopener">
		          	Audi A6 avant 3.0 TDi Quattro NOVÉ MĚC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/nafta/honda-cr-v-2-2-ctdi-executive-panorama-33141963.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V 2,2 CTDI  EXECUTIVE / panorama" target="_blank" rel="noopener">
		          	Honda CR-V 2,2 CTDI  EXECUTIVE / panorama
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-glk/suv/nafta/mercedes-benz-glk-220-cdi-4matic-puvod-cr-2591540.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLK 220 CDi 4MATIC PŮVOD ČR" target="_blank" rel="noopener">
		          	Mercedes-Benz GLK 220 CDi 4MATIC PŮVOD ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-2-tsi-100-000km-2591641.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster 1.2 TSi 100.000KM" target="_blank" rel="noopener">
		          	Škoda Roomster 1.2 TSi 100.000KM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-3-0-tdi-quattro-s-line-2591649.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 3.0 TDi Quattro S-LINE" target="_blank" rel="noopener">
		          	Audi A4 3.0 TDi Quattro S-LINE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0-tdi-quattro-7-mist-xenon-33141959.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q7 3,0 TDI  QUATTRO 7-MÍST XENON" target="_blank" rel="noopener">
		          	Audi Q7 3,0 TDI  QUATTRO 7-MÍST XENON
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/infiniti-qx56/suv/benzin/infiniti-qx56-luxury-5-6l-298kw-17941098.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Infiniti QX56 LUXURY 5,6L 298kW" target="_blank" rel="noopener">
		          	Infiniti QX56 LUXURY 5,6L 298kW
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolovec-palackeho-4059065#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koloveč, Palackého Prodej domu" target="_blank" rel="noopener">
		          	Koloveč, Palackého Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kdyne-klatovska-4058334#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kdyně, Klatovská Prodej domu" target="_blank" rel="noopener">
		          	Kdyně, Klatovská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-postrekov-4057403#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Postřekov Prodej domu" target="_blank" rel="noopener">
		          	Postřekov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kdyne-4056405#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kdyně Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Kdyně Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-bela-nad-radbuzou-skolni-4055903#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bělá nad Radbuzou, Školní Pronájem bytu 3+kk" target="_blank" rel="noopener">
		          	Bělá nad Radbuzou, Školní Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mutenin-4054364#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mutěnín Prodej domu" target="_blank" rel="noopener">
		          	Mutěnín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-holysov-americka-4053365#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holýšov, Americká Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Holýšov, Americká Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-puclice-4052856#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Puclice Prodej domu" target="_blank" rel="noopener">
		          	Puclice Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/domazlicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/domazlicky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631713789/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631713789/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055982.js"></script>
</body>
</html>