<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'domazlicky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Bratři, co na sebe nedají dopustit. Řezníček a Jedlička žijí fotbalem",
		'tag': ["fotbal", "AC Sparta Praha", "sportovní soutěž", "Jakub Řezníček", "FK Mladá Boleslav", "FK Teplice", "Dunajská Streda", "FC Viktoria Plzeň", "Viktor Kolář", "SPORT INVEST International, a.s."],
		'autor': 'Martin Jůzek',
			'publishedDateTime': "2019-12-16T14:10:00+01:00",
        	'modifiedDateTime': "2019-12-16T14:10:00+01:00",
			'articleID': 2980927992,
			'back': "2980927992-9203-16",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/domazlicky.denik.cz\/galerie\/jakub-reznicek-martin-jedlicka.html?photo=1&back=2980927992-9203-16",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/a8\/praha-rozhovor-reznicek-jedlicka-03_denik-150-3x2.jpg", 
						'description': "Jakub Řezníček (ve žlutém) a Martin Jedlička.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/65\/praha-rozhovor-reznicek-jedlicka_denik-150-3x2.jpg", 
						'description': "Jakub Řezníček (ve žlutém) a Martin Jedlička.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/16\/praha-rozhovor-reznicek-jedlicka-06_denik-150-3x2.jpg", 
						'description': "Martin Jedlička (vpravo) a Jakub Řezníček",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/94\/praha-rozhovor-reznicek-jedlicka-07_denik-150-3x2.jpg", 
						'description': "Jakub Řezníček (vlevo) a Martin Jedlička.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b2\/praha-rozhovor-reznicek-jedlicka-01_denik-150-3x2.jpg", 
						'description': "Jakub Řezníček (ve žlutém) a Martin Jedlička.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8d\/praha-rozhovor-reznicek-jedlicka-02_denik-150-3x2.jpg", 
						'description': "Jakub Řezníček (ve žlutém) a Martin Jedlička.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c5\/praha-rozhovor-reznicek-jedlicka-08_denik-150-3x2.jpg", 
						'description': "Jakub Řezníček (vlevo) a Martin Jedlička.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b4\/praha-rozhovor-reznicek-jedlicka-04_denik-150-3x2.jpg", 
						'description': "Jakub Řezníček (ve žlutém) a Martin Jedlička.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5b\/praha-rozhovor-reznicek-jedlicka-05_denik-150-3x2.jpg", 
						'description': "Jakub Řezníček (ve žlutém) a Martin Jedlička.",
						'source': "Deník \/ Martin Divíšek"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Domažlický deník", 'link':"domazlicky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/domazlicky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Bratři, co na sebe nedají dopustit. Řezníček a Jedlička žijí fotbalem", 'link':"https:\/\/domazlicky.denik.cz\/fotbal-zajimavosti\/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Bratři, co na sebe nedají dopustit. Řezníček a Jedlička žijí fotbalem - Domažlický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Asi jste to otřepané klišé někdy slyšeli. Životní cesty prý bývají nevyzpytatelné. V případě osudů fotbalistů Jakuba Řezníčka a Martina Jedličky však…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="fotbal, Řezníček, Jedlička">
    <meta name="author" content="Martin Jůzek">
	<meta property="og:site_name" content="Domažlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html">
	<meta property="og:title" content="Bratři, co na sebe nedají dopustit. Řezníček a Jedlička žijí fotbalem">
	<meta property="og:description" content="Asi jste to otřepané klišé někdy slyšeli. Životní cesty prý bývají nevyzpytatelné. V případě osudů fotbalistů Jakuba Řezníčka a Martina Jedličky však uznáte, že ač jde o klišé, tak platí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Bratři, co na sebe nedají dopustit. Řezníček a Jedlička žijí fotbalem">
	<meta name="twitter:description" content="Asi jste to otřepané klišé někdy slyšeli. Životní cesty prý bývají nevyzpytatelné. V případě osudů fotbalistů Jakuba Řezníčka a Martina Jedličky však uznáte, že ač jde o klišé, tak platí.">
	<meta property="og:image" content="https://g.denik.cz/1/b2/praha-rozhovor-reznicek-jedlicka-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jakub Řezníček (ve žlutém) a Martin Jedlička.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/b2/praha-rozhovor-reznicek-jedlicka-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/b2/praha-rozhovor-reznicek-jedlicka-01_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-16T14:10:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1576757992.css">

        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://domazlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Domažlický deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/domazlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal-zajimavosti%2Fbratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion domazlicky_denik">

        <li>
           
            <a href="https://domazlicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://domazlicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://domazlicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://domazlicky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/domazlicky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://domazlicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://domazlicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Kontejnery zůstanou:</h3>
            <a href="https://domazlicky.denik.cz/zpravy_region/kontejnery-na-textil-zustanou-20190424.html" class="text">Sběrných nádob na textil bude v Domažlicích více</a>
            <a href="#close" class="close" data-title="sbernych-nadob-na-textil-bude-v-domazlicich-vice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Bratři, co na sebe nedají dopustit. Řezníček a Jedlička žijí fotbalem</h1>
        <div class="article-info">
                <div class="article-date">16.12.2019 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html&text=Brat%C5%99i%2C%20co%20na%20sebe%20nedaj%C3%AD%20dopustit.%20%C5%98ezn%C3%AD%C4%8Dek%20a%20Jedli%C4%8Dka%20%C5%BEij%C3%AD%20fotbalem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal-zajimavosti%2Fbratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html&subject=Brat%C5%99i%2C%20co%20na%20sebe%20nedaj%C3%AD%20dopustit.%20%C5%98ezn%C3%AD%C4%8Dek%20a%20Jedli%C4%8Dka%20%C5%BEij%C3%AD%20fotbalem"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Asi jste to otřepané klišé někdy slyšeli. Životní cesty prý bývají nevyzpytatelné. V případě osudů fotbalistů Jakuba Řezníčka a Martina Jedličky však uznáte, že ač jde o klišé, tak platí.</p>
        
<div class="article-multimedium">
        <a href="/galerie/jakub-reznicek-martin-jedlicka.html?photo=1&amp;back=2980927992-9203-16">
            <img src="https://g.denik.cz/1/b2/praha-rozhovor-reznicek-jedlicka-01_denik-630-16x9.jpg" width="630" height="354" alt="Jakub Řezníček (ve žlutém) a Martin Jedlička." title="Jakub Řezníček (ve žlutém) a Martin Jedlička." class="multimedium-img" srcset="https://g.denik.cz/1/b2/praha-rozhovor-reznicek-jedlicka-01_denik-630-16x9.jpg 1x, https://g.denik.cz/1/b2/praha-rozhovor-reznicek-jedlicka-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/jakub-reznicek-martin-jedlicka.html?back=2980927992-9203-16&amp;photo=2">
                            <img src="https://g.denik.cz/1/a8/praha-rozhovor-reznicek-jedlicka-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/a8/praha-rozhovor-reznicek-jedlicka-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/praha-rozhovor-reznicek-jedlicka-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jakub-reznicek-martin-jedlicka.html?back=2980927992-9203-16&amp;photo=3">
                            <img src="https://g.denik.cz/1/65/praha-rozhovor-reznicek-jedlicka_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/65/praha-rozhovor-reznicek-jedlicka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/65/praha-rozhovor-reznicek-jedlicka_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jakub-reznicek-martin-jedlicka.html?back=2980927992-9203-16&amp;photo=4">
                            <img src="https://g.denik.cz/1/16/praha-rozhovor-reznicek-jedlicka-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/16/praha-rozhovor-reznicek-jedlicka-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/16/praha-rozhovor-reznicek-jedlicka-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jakub-reznicek-martin-jedlicka.html?back=2980927992-9203-16&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Jakub Řezníček (ve žlutém) a Martin Jedlička.
        <span class="description-autor">
             | 
            Foto: Deník / Martin Divíšek
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Spojují je maličkosti až náhody. Ale hlavně to jsou bráchové. Nevlastní. Starší Jakub (30) teď válí v Teplicích, mladší Martin (20) poznává cizinu nosí dres Dunajské Stredy.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Když je čas, zavoláme si. Koukáme na sebe v televizi, sledujeme výsledky,“ řekli v rozhovoru pro Deník.</p>
<p><strong>Vyrůstali jste s maminkou v Příbrami. To ona vás přivedla k fotbalu?</strong></p>
<p><strong>Jakub Řezníček:</strong> Ne, za to mohl taťka Martina. Sám dělal fotbal, takže mě v pěti letech přihlásil do přípravky. Totéž pak čekalo bráchu.</p>
<p><strong>Martin Jedlička:</strong> Ale mě postavil do brány.</p>
<p><strong>Jakub Řezníček:</strong> Táta sám byl brankář, děda taky, asi už chtěli mít nástupce.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-prvni-liga/vrbuv-konec-v-plzni-potvrzen-nastupce-zatim-znamy-neni-20191216.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/58/foto-k-clanku-kouc-vrba-zlin-potrebuje-body-ale-to-my-taky_denik-150-3x2.jpg" width="150" height="100" alt="Plzeňský kouč Pavel Vrba." title="Plzeňský kouč Pavel Vrba." srcset="https://g.denik.cz/46/58/foto-k-clanku-kouc-vrba-zlin-potrebuje-body-ale-to-my-taky_denik-150-3x2.jpg 1x, https://g.denik.cz/46/58/foto-k-clanku-kouc-vrba-zlin-potrebuje-body-ale-to-my-taky_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vrbův konec v Plzni potvrzen. Fotbalový kouč míří do Bulharska</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Na hřišti jste se zatím nikdy nepotkali, že?</strong></p>
<p><strong>Jakub Řezníček:</strong> Párkrát jsme si zašli zakopat jen tak, ale to byl brácha malý.</p>
<p><strong>Martin Jedlička:</strong> Měli jsme si to zopakovat, když jsem se pak k tobě nastěhoval.</p>
<p><strong>Kdy to bylo?</strong></p>
<p><strong>Martin Jedlička:</strong> Asi v šestnácti letech. Mamka šla do Prahy, a tak mě brácha vzal k sobě.</p>
<p><strong>Jakub Řezníček:</strong> Logicky, já jsem tehdy hrál za Příbram, on tady chodil do školy. Musel by na internát. Takhle jsme to táhli tři roky. Bylo to fajn.</p>
<p><strong>Chápu, získal jste nějakou zodpovědnost, brácha k vám zase mohl vzhlížet…</strong></p>
<p><strong>Jakub Řezníček:</strong> Řekl bych to podobně.</p>
<p><strong>Martin Jedlička:</strong> Snad to nevadilo Kubově manželce. Věřím, že ne. Jezdili jsme na jeho zápasy. Zhruba v téhle době jsem fotbal začal brát úplně vážně.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/predseda-softbaloveho-svazu-waage-zlomovy-rok-chybela-jen-medaile-20191216.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/0b/p201407190494301_denik-150-3x2.jpg" width="150" height="100" alt="David Mertl a předseda softbalového svazu Gabriel Waage." title="David Mertl a předseda softbalového svazu Gabriel Waage." srcset="https://g.denik.cz/63/0b/p201407190494301_denik-150-3x2.jpg 1x, https://g.denik.cz/63/0b/p201407190494301_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Předseda softbalového svazu Waage: Zlomový rok, chyběla jen medaile</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Možná to platilo i naopak. Jakub měl v minulosti pověst potížisty, za drsnou rvačku v nočním baru musel k soudu.</strong></p>
<p><strong>Martin Jedlička:</strong> Vím to, ale stál jsem za ním a snažil jsem se to vytěsnit z hlavy. Těšil mě pocit, že mám bráchu, co hraje profesionálně fotbal, a neřešil jsem, že lítá po soudech.</p>
<p><strong>Jakub Řezníček:</strong> Uznávám, natropil jsem si to sám. Tehdy jsem fotbalu nedával všechno, bylo to takové bujaré období. Možná i proto jsem prostřídal víc klubů. Na druhou stranu, dostal jsem se do Sparty, hrál v Plzni. To se každému nepoštěstí.</p>
<p><strong>Pořád navštěvujete zápasy toho druhého?</strong></p>
<p><strong>Martin Jedlička:</strong> Chtěl jsem jet za bráchou, když působil v Belgii, ale nevyšlo to. Nebyl čas, byl jsem na srazu národního týmu.</p>
<p><strong>Jakub Řezníček:</strong> Teď se to otočilo. Jezdím já. Se ženou jsme vyrazili na Slovensko, protože jsem měl na jaře dost volna. A dva roky předtím jsem viděl i jeho zápas na Letné.</p>
<p><strong>Myslíte ten Martinův nešťastný debut? Poprvé hrál ligu, hned na Spartě, a srazil si míč do sítě.</strong></p>
<p><strong>Martin Jedlička:</strong> To je za mnou, už si to nepamatuju. Možná jsem byl tehdy dva tři dny smutný, ale přišla dovolená, rychle jsem vypnul.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hokej/chomutovsky-inventar-lauko-radost-mi-dela-hlavne-syn-20191216.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/30/hokej-nhl-boston-lauko-201809170143101_denik-150-3x2.jpg" width="150" height="100" alt="Jakub Lauko v dresu Bostonu (vpravo)." title="Jakub Lauko v dresu Bostonu (vpravo)." srcset="https://g.denik.cz/1/30/hokej-nhl-boston-lauko-201809170143101_denik-150-3x2.jpg 1x, https://g.denik.cz/1/30/hokej-nhl-boston-lauko-201809170143101_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Chomutovský „inventář“ Lauko: Radost mi dělá hlavně syn</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>A v zimě mě po nemoci hned Boleslav poslala do Dunajské Stredy. Šlo to rychle.</strong></p>
<p><strong>Jakub Řezníček:</strong> Je fakt, že ses rychle oklepal, ani jsem tě nemusel utěšovat.</p>
<p><strong>Oba jste si zahráli za Spartu, byť každý v jiném věku. Jak vás přijali spoluhráči? Přece jen je letenský klub specifický a nátura hráčů je tam jiná než třeba v Příbrami…</strong></p>
<p><strong>Jakub Řezníček:</strong> Bylo to fajn. Šlo o krátkou epizodu, odehrál jsem tam jen pár zápasů pod trenérem Lavičkou.</p>
<p><strong>Martin Jedlička:</strong> Já tam byl v dětství. No, chovali se jako Pražáci. O mně si mysleli, že když jsem z Příbrami, tak jsem venkovan. Naštěstí jsem zapadl, ale kdo ne, měl to hodně těžké.</p>
<p><strong>Díval jsem se na další vaše statistiky. Víte, co mě zaujalo? Oba jste na podzim dostali čtyři žluté karty.</strong></p>
<p><strong>Martin Jedlička:</strong> Já jsem dostal jednu za zdržování a pak tři za drzost proti rozhodčímu. Ale nebyl jsem sprostý, naposledy jsem se jen zeptal: „Nebyl támhleto faul?“ A už jsem ji měl.</p>
<p><strong>Jakub Řezníček:</strong> Některým rozhodčím stačí málo… Teď jsem četl, že v nižší soutěži byl hráč vyloučený za výrok „za to tě pánbůh potrestá“.</p>
<p><strong>Můžete se okomentovat navzájem jako fotbalisté? Co dělá ten druhý dobře, jaké má slabiny…</strong></p>
<p><strong>Jakub Řezníček:</strong> Líbí se mi způsob, jakým chytá. Umí hrát nohama, to je v dnešní době důležité. Akorát by mohl vyrůst. (smích)</p>
<p><strong>Martin Jedlička:</strong> To už asi nevyjde… (úsměv) Brácha má dobré zakončení, výběr místa ve vápně. Jen musí dostat dobrý centr.</p>
<p><strong>Na závěr mi řekněte, kde se vidíte za pět let?</strong></p>
<p><strong>Jakub Řezníček:</strong> Doufám, že ještě na hřišti. Snad bude sloužit zdraví.</p>
<p><strong>Martin Jedlička:</strong> To je daleko, teď doufám, že si zachytám na Euru „21“. A pak se snad posunu ještě výš.</p>
<p class="rastr-sedy-l"><strong>Jakub Řezníček</strong><br /><br />* Narodil se 26. května 1988 v Příbrami. Od dětství působil ve zdejším klubu, díky talentu si jej vyhlédla Mladá Boleslav. Postupně hostoval v několika týmech prošel Ružomberok, České Budějovice, vrátil se do Příbrami. Po krátkém angažmá ve Spartě (2015) zazářil v Brně, odkud jej získala Plzeň. Potom následovalo další hostování (Olomouc), letošní jaro strávil v belgickém Lokerenu. V září se stal posilou Teplic.<br /><br />* Pohledem manažera: „Jde o nedostatkový typ útočníka. Nikdy se nebál nových výzev a v žádném svém angažmá nezklamal.“ (Viktor Kolář, šéf agentury Sport Invest)</p>
<p class="rastr-sedy-l"><strong>Martin Jedlička</strong><br /><br />* Narodil se 24. ledna 1998 v Příbrami. Od dětství působil ve zdejším klubu, ale mihl se také v nejslavnějších českých týmech rodiče jej vozili do Prahy na Slavii a Spartu. Debut mezi dospělými prožil ještě jako teenager v dresu Mladé Boleslavi v roce 2017. Víc než jeden zápas (na Spartě) však nezažil. Hned v zimě zamířil na hostování do Dunajské Stredy. Slovenský celek jej letos v létě získal na přestup.<br /><br />* Pohledem manažera: „Má obrovskou chuť se rozvíjet. Je to moderní brankář bez slabin, už okusil poháry i mládežnické reprezentace.“ (Viktor Kolář, šéf agentury Sport Invest)</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/martin-juzek-2246.html">Martin Jůzek</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">16.12.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html&text=Brat%C5%99i%2C%20co%20na%20sebe%20nedaj%C3%AD%20dopustit.%20%C5%98ezn%C3%AD%C4%8Dek%20a%20Jedli%C4%8Dka%20%C5%BEij%C3%AD%20fotbalem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdomazlicky.denik.cz%2Ffotbal-zajimavosti%2Fbratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html&subject=Brat%C5%99i%2C%20co%20na%20sebe%20nedaj%C3%AD%20dopustit.%20%C5%98ezn%C3%AD%C4%8Dek%20a%20Jedli%C4%8Dka%20%C5%BEij%C3%AD%20fotbalem"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-138.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-137.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: Jakub Řezníček" href="/tagy/jakub-reznicek-12608.html">Jakub Řezníček, </a></li>
                    <li><a title="Štítek: FK Mladá Boleslav" href="/tagy/fk-mlada-boleslav-143.html">FK Mladá Boleslav, </a></li>
                    <li><a title="Štítek: FK Teplice" href="/tagy/fk-teplice-136.html">FK Teplice, </a></li>
                    <li><a title="Štítek: Dunajská Streda" href="/tagy/dunajska-streda-5680.html">Dunajská Streda, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-314.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Viktor Kolář" href="/tagy/viktor-kolar-5203.html">Viktor Kolář, </a></li>
                    <li><a title="Štítek: SPORT INVEST International, a.s." href="/tagy/sport-invest-international-a-s-64783.html">SPORT INVEST International, a.s.</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="786683397,729545374,861197925,3809106778,2915133555,2898755929,3838326359,771265063,3956312647,4144261126,3077638142"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/domazlicke-nadeje-korunovaly-postup-mezi-elitu-kanonadou-20191218.html"  title="číst článek: Domažlické naděje korunovaly postup mezi elitu kanonádou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/16/3f/domazlicke-nadeje-korunovaly-postup-mezi-elitu-kanonadou_denik-210-3x2.jpg" width="210" height="140" alt="Domažlické naděje korunovaly postup mezi elitu kanonádou." title="Domažlické naděje korunovaly postup mezi elitu kanonádou." srcset="https://g.denik.cz/16/3f/domazlicke-nadeje-korunovaly-postup-mezi-elitu-kanonadou_denik-210-3x2.jpg 1x, https://g.denik.cz/16/3f/domazlicke-nadeje-korunovaly-postup-mezi-elitu-kanonadou_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/domazlicke-nadeje-korunovaly-postup-mezi-elitu-kanonadou-20191218.html"      
>
            <h3 class="box-article-title fs20">Domažlické naděje korunovaly postup mezi elitu kanonádou</h3>
            <h4 class="box-article-perex fs16">Poslední utkání tohoto roku odehráli mladší žáci basketbalových Domažlic na domácí půdě proti…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/predani-cen-z-tip-ligy-20191212.html"  title="číst článek: Předání cen z Tip ligy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/16/9b/predani-cen-z-tip-ligy_denik-210-3x2.jpg" width="210" height="140" alt="Václav Hruška ze Stráže (uprostřed) převzal od sportovního redaktora Deníku Roberta Babora poukazy na sudy piva Gambrinus jako premiant jednotlivců i za vítězný tým Rybičky. Vpravo druhá v jednotlivcích Markéta Kalousová ze Kdyně." title="Václav Hruška ze Stráže (uprostřed) převzal od sportovního redaktora Deníku Roberta Babora poukazy na sudy piva Gambrinus jako premiant jednotlivců i za vítězný tým Rybičky. Vpravo druhá v jednotlivcích Markéta Kalousová ze Kdyně." srcset="https://g.denik.cz/16/9b/predani-cen-z-tip-ligy_denik-210-3x2.jpg 1x, https://g.denik.cz/16/9b/predani-cen-z-tip-ligy_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/predani-cen-z-tip-ligy-20191212.html"      
>
            <h3 class="box-article-title fs20">Předání cen z Tip ligy</h3>
            <h4 class="box-article-perex fs16">Nejúspěšnější hráči a tým podzimní sezony Tip ligy Domažlického deníku převzali v domažlické restauraci Peeters Pub odměny za své umístění.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5-dci-63kw-17940930.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17940930_1/1544536352" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5-dci-63kw-17940930.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Dacia Duster</h3>
		                   	<div>1,5 Dci 63kW</div>
		                	<div class="service-box-strong">159 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/toyota-rav4/suv/nafta/toyota-rav4-2-2-d4-d-crossover-sol-servis-33141381.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/33141381_1/1576002589" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-rav4/suv/nafta/toyota-rav4-2-2-d4-d-crossover-sol-servis-33141381.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Toyota RAV4</h3>
		                   	<div>2,2 D4-D  Crossover SOL…</div>
		                	<div class="service-box-strong">299 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-l-k-dsg-4x4-top-33141380.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/33141380_1/1576002589" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-l-k-dsg-4x4-top-33141380.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Superb</h3>
		                   	<div>2,0 TDi  L &amp; K  DSG -4X4…</div>
		                	<div class="service-box-strong">575 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/dc\/tomas-tok_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/maly-a-velky-sport-fotbal-legionari-zahranici-20191217.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/dc/tomas-tok_denik-300-16x9.jpg" width="300" height="169" alt="Záložník Tomáš Ťok" title="Záložník Tomáš Ťok" srcset="https://g.denik.cz/1/dc/tomas-tok_denik-300-16x9.jpg 1x, https://g.denik.cz/1/dc/tomas-tok_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Lákavá štace. Za fotbalem zamířili do příhraničního &quot;pralesa&quot;</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/studentka-mediciny-piska-fotbal-chce-to-odvahu-rika-rozhodci-campisova-80191213.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/20/fotbal-i-a-trida-nove-sady-b-urcice-campisova-8789789_denik-300-16x9.jpg" width="300" height="169" alt="Rozhodčí Natálie Čampišová" title="Rozhodčí Natálie Čampišová" srcset="https://g.denik.cz/43/20/fotbal-i-a-trida-nove-sady-b-urcice-campisova-8789789_denik-300-16x9.jpg 1x, https://g.denik.cz/43/20/fotbal-i-a-trida-nove-sady-b-urcice-campisova-8789789_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Studentka medicíny píská fotbal i mužům: Chce to odvahu, říká rozhodčí Čampišová</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/rozhodci-natalie-campisova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tenhle-gol-si-de-gea-za-ramecek-neda-i-kvuli-nemu-padl-manchester-s-poslednim-20191222.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d8/profimedia-0489426011_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Manchesteru United David De Gea" title="Brankář Manchesteru United David De Gea" srcset="https://g.denik.cz/1/d8/profimedia-0489426011_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d8/profimedia-0489426011_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tenhle gól si De Gea za rámeček nedá. I kvůli němu padl Manchester s posledním</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/souboj-reprezentantu-pro-schicka-hlavou-prekonal-koubka-a-zaridil-lipsku-vyhru-20191221.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/96/profimedia-0489299287_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Tomáš Koubek a útočník Patrik Schick." title="Brankář Tomáš Koubek a útočník Patrik Schick." srcset="https://g.denik.cz/1/96/profimedia-0489299287_denik-300-16x9.jpg 1x, https://g.denik.cz/1/96/profimedia-0489299287_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Souboj reprezentantů pro Schicka. Hlavou překonal Koubka a zařídil Lipsku výhru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/chodove-zdolali-chabarovice-a-vratili-se-na-prvni-misto-20191210.html"  title="číst článek: Chodové zdolali Chabařovice a vrátili se na první místo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/16/c6/chodove-zdolali-chabarovice-a-vratili-se-na-prvni-misto_denik-210-3x2.jpg" width="210" height="140" alt="Muži volejbalu Domažlice letos ve druhé lize válí. Díky dalším dvěma výhrám a ztrátě Plzně jsou první." title="Muži volejbalu Domažlice letos ve druhé lize válí. Díky dalším dvěma výhrám a ztrátě Plzně jsou první." srcset="https://g.denik.cz/16/c6/chodove-zdolali-chabarovice-a-vratili-se-na-prvni-misto_denik-210-3x2.jpg 1x, https://g.denik.cz/16/c6/chodove-zdolali-chabarovice-a-vratili-se-na-prvni-misto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/chodove-zdolali-chabarovice-a-vratili-se-na-prvni-misto-20191210.html"      
>
            <h3 class="box-article-title fs20">Chodové zdolali Chabařovice a vrátili se na první místo</h3>
            <h4 class="box-article-perex fs16">Daleký výpad na palubovku Slovanu Chabařovice proměnili druholigoví volejbalisté Domažlic v zisk…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-gynekolog-33143525-wzmb7b.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Gynekolog</h3>
				       	<div>Lékaři v gynekologii a porodnictví Lékař se…</div>
				       	<div class="service-box-strong">50 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicti-42002060-whc23z.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotničtí asistenti, praktické</h3>
				       	<div>Zdravotničtí asistenti …</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47357203-wsstjq.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">37 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/dvousty-gulasuv-gol-plus-pata-frodlova-nula-rovna-se-tri-body-20191222.html"  title="číst článek: Dvoustý Gulašův gól plus pátá Frodlova nula rovná se tři body" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/bf/hokej-extraliga-telh-mountfieldhk-hradec-hcskoda1929-plzen221219-hk-26_denik-210-3x2.jpg" width="210" height="140" alt="Hokejová extraliga: Mountfield HK - HC Škoda Plzeň." title="Hokejová extraliga: Mountfield HK - HC Škoda Plzeň." srcset="https://g.denik.cz/17/bf/hokej-extraliga-telh-mountfieldhk-hradec-hcskoda1929-plzen221219-hk-26_denik-210-3x2.jpg 1x, https://g.denik.cz/17/bf/hokej-extraliga-telh-mountfieldhk-hradec-hcskoda1929-plzen221219-hk-26_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/dvousty-gulasuv-gol-plus-pata-frodlova-nula-rovna-se-tri-body-20191222.html"      
>
            <h3 class="box-article-title fs20">Dvoustý Gulašův gól plus pátá Frodlova nula rovná se tři body</h3>
            <h4 class="box-article-perex fs16">Škodovka vyhrála v Hradci Králové 3:0 a v extralize skočila na třetí místo.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/simacek-nezije-jen-plavanim-a-bere-osobaky-20191222.html"  title="číst článek: Šimáček nežije jen plaváním a bere osobáky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/16/8d/simacek-nezije-jen-plavanim-a-bere-osobaky_denik-210-3x2.jpg" width="210" height="140" alt="V plzeňském bazénu se Šimáčkovi velmi daří." title="V plzeňském bazénu se Šimáčkovi velmi daří." srcset="https://g.denik.cz/16/8d/simacek-nezije-jen-plavanim-a-bere-osobaky_denik-210-3x2.jpg 1x, https://g.denik.cz/16/8d/simacek-nezije-jen-plavanim-a-bere-osobaky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/simacek-nezije-jen-plavanim-a-bere-osobaky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ostatni_region/simacek-nezije-jen-plavanim-a-bere-osobaky-20191222.html"      
>
            <h3 class="box-article-title fs20">Šimáček nežije jen plaváním a bere osobáky</h3>
            <h4 class="box-article-perex fs16">Dvaadvacetiletý sportovec z Kouta na Šumavě letos zářil nejen v bazénu.
 </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chodov-3883815#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5def603bb09c49.26910075.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chodov-3883815#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chodov">Chodov</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-horsovsky-tyn-smetanovo-namesti-3883315#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5dee286a252721.56339660.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-horsovsky-tyn-smetanovo-namesti-3883315#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Horšovský Týn, Smetanovo náměstí">Horšovský Týn, Smetanovo…</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">2 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-stankov-u-cermenskeho-lesika-3881825#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5def6f97e45378.46092451.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-stankov-u-cermenskeho-lesika-3881825#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Staňkov, U Čermenského lesíka">Staňkov, U Čermenského…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 500 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/hokejova-skodovka-zabrala-a-porazila-vysoko-litvinov-20191220.html"  title="číst článek: Hokejová Škodovka zabrala a porazila vysoko Litvínov" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/46/9a/hc-skoda-plzen-hc-verva-litvinov-prosinec-15_denik-210-3x2.jpg" width="210" height="140" alt="HC Škoda Plzeň -  HC Verva Litvínov" title="HC Škoda Plzeň -  HC Verva Litvínov" srcset="https://g.denik.cz/46/9a/hc-skoda-plzen-hc-verva-litvinov-prosinec-15_denik-210-3x2.jpg 1x, https://g.denik.cz/46/9a/hc-skoda-plzen-hc-verva-litvinov-prosinec-15_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hc-skoda-plzen-hc-verva-litvinov-prosinec.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/hokej_region/hokejova-skodovka-zabrala-a-porazila-vysoko-litvinov-20191220.html"      
>
            <h3 class="box-article-title fs20">Hokejová Škodovka zabrala a porazila vysoko Litvínov</h3>
            <h4 class="box-article-perex fs16">Plzeňští Indiáni se vrátili po dvou neúspěšných zápasech na hřištích soupeřů do domácího…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/gymnastky-startovaly-na-mcr-20191219.html"  title="číst článek: Gymnastky startovaly na MČR" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/16/eb/gymnastky-startovaly-na-mcr_denik-210-3x2.jpg" width="210" height="140" alt="Zleva: Jana Gibfriedová (trenérka), Nelly Brožová, Tereza Kočí, Vanessa Kocková, Šarlota Bauerová, Sára Kulhavá a její trenérka z Chrudimi Simona Linková." title="Zleva: Jana Gibfriedová (trenérka), Nelly Brožová, Tereza Kočí, Vanessa Kocková, Šarlota Bauerová, Sára Kulhavá a její trenérka z Chrudimi Simona Linková." srcset="https://g.denik.cz/16/eb/gymnastky-startovaly-na-mcr_denik-210-3x2.jpg 1x, https://g.denik.cz/16/eb/gymnastky-startovaly-na-mcr_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/gymnastky-startovaly-na-mcr-20191219.html"      
>
            <h3 class="box-article-title fs20">Gymnastky startovaly na MČR</h3>
            <h4 class="box-article-perex fs16">Vrcholem letošní podzimní závodní gymnastické sezony byla již tradičně liga družstev, která se konala od 6. do 8. prosince v Černošicích v hale Věry…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/simak-se-od-sranda-zavodu-prodral-mezi-elitu-20191109.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'domazlicky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/16/8b/simak-se-od-sranda-zavodu-prodral-mezi-elituu_denik-210-3x2.jpg" width="210" height="140" alt="Foto: archiv Vítězslava Šimáka." title="Foto: archiv Vítězslava Šimáka." srcset="https://g.denik.cz/16/8b/simak-se-od-sranda-zavodu-prodral-mezi-elituu_denik-210-3x2.jpg 1x, https://g.denik.cz/16/8b/simak-se-od-sranda-zavodu-prodral-mezi-elituu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/simak-se-od-sranda-zavodu-prodral-mezi-elitu-20191109.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'domazlicky.denik.cz'})">
                <h3 class="box-article-title fs20">Šimák se od sranda závodu prodral mezi elitu</h3>
                <h4 class="box-article-perex fs16">Vítězslav Šimák začal závodit jen z hecu s kamarády, teď startoval na Světovém poháru v Londýně…
 </h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div id="fotbal-prehled"
    apiUrl="https://fotbal-api.denik.cz/api/front/1/standing/get?rubricId=9203&amp;articleId=4285389"
    linkPrehled="/">

    <div class="loading">
        <span></span><br>
        Načítám
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/build/js/react/component/denik/sportovniPrehled/fotbalPrehled.js?mtime=1575634293"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/tenhle-gol-si-de-gea-za-ramecek-neda-i-kvuli-nemu-padl-manchester-s-poslednim-20191222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d8/profimedia-0489426011_denik-120-3x2.jpg" width="120" height="80" alt="Brankář Manchesteru United David De Gea" title="Brankář Manchesteru United David De Gea" srcset="https://g.denik.cz/1/d8/profimedia-0489426011_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d8/profimedia-0489426011_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/tenhle-gol-si-de-gea-za-ramecek-neda-i-kvuli-nemu-padl-manchester-s-poslednim-20191222.html" tabindex="-1" title="číst článek: Tenhle gól si De Gea za rámeček nedá. I kvůli němu padl Manchester s posledním" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tenhle gól si De Gea za rámeček nedá. I kvůli němu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/souboj-reprezentantu-pro-schicka-hlavou-prekonal-koubka-a-zaridil-lipsku-vyhru-20191221.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/96/profimedia-0489299287_denik-120-3x2.jpg" width="120" height="80" alt="Brankář Tomáš Koubek a útočník Patrik Schick." title="Brankář Tomáš Koubek a útočník Patrik Schick." srcset="https://g.denik.cz/1/96/profimedia-0489299287_denik-120-3x2.jpg 1x, https://g.denik.cz/1/96/profimedia-0489299287_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/souboj-reprezentantu-pro-schicka-hlavou-prekonal-koubka-a-zaridil-lipsku-vyhru-20191221.html" tabindex="-1" title="číst článek: Souboj reprezentantů pro Schicka. Hlavou překonal Koubka a zařídil Lipsku výhru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Souboj reprezentantů pro Schicka. Hlavou překonal…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/souper-slavie-resi-problem-slavnemu-klubu-hrozi-uzavreni-stadionu-20191221.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ad/barcelona-hrala-0-0-s-realem-a-udrzela-pred-rivalem-prvni-misto_denik-120-3x2.jpg" width="120" height="80" alt="Barcelona - Real Madrid" title="Barcelona - Real Madrid" srcset="https://g.denik.cz/1/ad/barcelona-hrala-0-0-s-realem-a-udrzela-pred-rivalem-prvni-misto_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ad/barcelona-hrala-0-0-s-realem-a-udrzela-pred-rivalem-prvni-misto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/souper-slavie-resi-problem-slavnemu-klubu-hrozi-uzavreni-stadionu-20191221.html" tabindex="-1" title="číst článek: Soupeř Slavie řeší problém. Slavnému klubu hrozí uzavření stadionu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Soupeř Slavie řeší problém. Slavnému klubu hrozí…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/okenko-poezie-vanoce-20191223.html" tabindex="-1" title="číst článek: Okénko poezie: Vánoce">
			        <h3 class="box-article-title fs16">Okénko poezie: Vánoce</h3>
			    </a>
				<a href="/ctenar-reporter/stredni-skola-udelala-tradicni-trh-20191219.html" tabindex="-1" title="číst článek: Střední škola udělala tradiční trh">
			        <h3 class="box-article-title fs16">Střední škola udělala tradiční trh</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377045931"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/445b904f60f421e4379582a0ffdc8967.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Užívejte si Vánoce bez výčitek" target="_blank">
                <h3 class="box-article-title fs16">Užívejte si Vánoce bez výčitek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c48dff65cb6aa96f297828e6f752b5ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Experti odhalili sto nebezpečných aplikací! Vymažte je z telefonu, radí" target="_blank">
                <h3 class="box-article-title fs16">Experti odhalili sto nebezpečných aplikací! Vymažte je z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-chrudimi-mel-zkolabovat-muz-za-jizdy-na-plzensku-zemrela-divka-17.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c8a56bf1056f1b394623a60960bc86ae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-chrudimi-mel-zkolabovat-muz-za-jizdy-na-plzensku-zemrela-divka-17.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pět aut se srazilo u Chrudimi, na Plzeňsku zemřela dívka (17)" target="_blank">
                <h3 class="box-article-title fs16">Pět aut se srazilo u Chrudimi, na Plzeňsku zemřela dívka …</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vanocni-pohlednice-kralovska-rodina-20181217.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c3/vanocni-pohlednice_denik-120-3x2.png" width="120" height="80" alt="Vánoční pohlednice královských párů" title="Vánoční pohlednice královských párů" srcset="https://g.denik.cz/56/c3/vanocni-pohlednice_denik-120-3x2.png 1x, https://g.denik.cz/56/c3/vanocni-pohlednice_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vanocni-pohlednice-kralovska-rodina-20181217.html" tabindex="-1" title="číst článek: VÁNOČNÍ POHLEDNICE královských párů ZVĚŘEJNĚNY! Kdo má nejhezčí?"      target="_blank"
>
            <h3 class="box-article-title fs16">VÁNOČNÍ POHLEDNICE královských párů ZVĚŘEJNĚNY! Kdo má…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-vanoce-bez-otce.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-vanoce-bez-otce.html" tabindex="-1" title="číst článek: První Vánoce Charlotte Gottové bez tatínka: Poslala mu dojemný vzkaz!"      target="_blank"
>
            <h3 class="box-article-title fs16">První Vánoce Charlotte Gottové bez tatínka: Poslala mu…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html" tabindex="-1" title="číst článek: Edith Garcia nemohla po porodu druhé dcery uvěřit svým očím"      target="_blank"
>
            <h3 class="box-article-title fs16">Edith Garcia nemohla po porodu druhé dcery uvěřit svým…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg" width="120" height="80" alt="S čím bojovat po porodu?" title="S čím bojovat po porodu?" srcset="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html" tabindex="-1" title="číst článek: Tvrdí se, že si samoživitelky za svůj osud mohou samy, já s tím nesouhlasím!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tvrdí se, že si samoživitelky za svůj osud mohou samy,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/7/4/1/2/1527412-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/4/0/8/8/1524088-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">11.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/1/6/4/5/1501645-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/7/2/9/2/1527292-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">16.12. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/2/1/8/1481218-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.11. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47357203-wsstjq.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 37 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 37 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-47342491-wdv63p.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 38 000 Kč">
				       	Zdravotnictví Lékař, 38 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47355321-w5s6gh.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 19 500 Kč">
				       	Obchod Prodavač, prodejce, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-39009287-w9dxjh.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 27 000 Kč">
				       	Zdravotnictví Lékař, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-47090159-wheu2r.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha ostatních stacionárních strojů a zařízení, 13 350 Kč">
				       	Obsluha ostatních stacionárních strojů a zařízení, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-47222265-wx7nat.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 22 000 Kč">
				       	Gastronomie Číšník, servírka, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47346753-w6a3bj.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 40 000 Kč">
				       	Výroba Obsluha strojů, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-39815915-wbcypr.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 30 000 Kč">
				       	Zdravotnictví Lékař, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Infiniti/FX/FX-S-3-0d-175-SUV-15766741656780.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Infiniti FX první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Infiniti FX první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-TSI-1-2-TSI-Hatchback-15643972262243278.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka">
			          	Škoda Fabia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/DS3/DS3-1-6-i-115-K-Hatchback-1573725651617537.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën DS3 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Citroën DS3 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4-HDi-CR-Hatchback-15770970847751398.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 206 ">
			          	Peugeot 206 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-2-110hp-Hatchback-1577112804073939.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/4007/4007-2-4-Serv-kn-Terenni-15757151759303217.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 4007 ">
			          	Peugeot 4007 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-VTi-CR-Kombi-15731232140132382.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 ">
			          	Peugeot 207 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0-Serv-kn-Hatchback-15757151318422677.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 107 ">
			          	Peugeot 107 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-l-k-dsg-4x4-top-33141380.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0 TDi  L &amp; K  DSG -4X4- TOP">
			          	Škoda Superb 2,0 TDi  L &amp; K  DSG -4X4- TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-3-0-vogue-foundry-td6-33141331.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Land Rover Range Rover 3,0   Vogue Foundry TD6">
			          	Land Rover Range Rover 3,0   Vogue Foundry TD6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-comfortline-7-mist-33141394.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2,0 TDI  Comfortline 7-míst">
			          	Volkswagen Sharan 2,0 TDI  Comfortline 7-míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-ambition-p-59922120.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 70 kW Ambition P">
			          	Škoda Fabia TSI 1,0 TSI / 70 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/suv/lpg-benzin/subaru-forester-2-0-panorama-vyhrev-sedace-33141366.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru Forester 2,0   PANORAMA - výhřev sedače">
			          	Subaru Forester 2,0   PANORAMA - výhřev sedače
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/nafta/volkswagen-golf-plus-1-9-tdi-nove-rozvody-2591146.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus 1.9 TDi NOVÉ ROZVODY">
			          	Volkswagen Golf Plus 1.9 TDi NOVÉ ROZVODY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-81-kw-ambition-p-59920021.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 81 kW Ambition P">
			          	Škoda Rapid TSI 1,0 TSI / 81 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-55-kw-ambition-plus-59922291.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 MPI / 55 kW Ambition Plus">
			          	Škoda Fabia 1,0 MPI / 55 kW Ambition Plus
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stankov-u-cermenskeho-lesika-3881825#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Staňkov, U Čermenského lesíka Prodej domu">
			          	Staňkov, U Čermenského lesíka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-holysov-skolni-3881572#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holýšov, Školní Prodej bytu 3+1">
			          	Holýšov, Školní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kdyne-delnicka-3881561#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kdyně, Dělnická Prodej domu">
			          	Kdyně, Dělnická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-holysov-pod-makovym-vrchem-3881279#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holýšov, Pod Makovým vrchem Prodej bytu 3+kk">
			          	Holýšov, Pod Makovým vrchem Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vseruby-3880044#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Všeruby Prodej domu">
			          	Všeruby Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-holysov-ruska-3879851#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holýšov, Ruská Pronájem bytu 3+1">
			          	Holýšov, Ruská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-horsovsky-tyn-pivovarska-333-3879060#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horšovský Týn, Pivovarská 333 Prodej bytu 2+kk">
			          	Horšovský Týn, Pivovarská 333 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-domazlice-kosmonautu-3879048#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Domažlice, Kosmonautů Prodej bytu 2+1">
			          	Domažlice, Kosmonautů Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_domazlicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/domazlicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//domazlicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html -->
	<!-- https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html -->
	<script>
		if("https:\/\/domazlicky.denik.cz\/fotbal-zajimavosti\/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html" != window.location.href && "domazlicky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://domazlicky.denik.cz/fotbal-zajimavosti/bratri-co-na-sebe-nedaji-dopustit-reznicek-a-jedlicka-ziji-fotbalem-20191216.html'
		    });
		}
	</script>

</body>
</html>
