
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Město duchů. Hřensko je po požáru téměř prázdné, turisté se vrací velmi pomalu - Domažlický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'domazlicky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': 'Město duchů. Hřensko je po požáru téměř prázdné, turisté se vrací velmi pomalu',
		'tag': ['Hřensko', 'požár', 'Německo', 'silnice', 'Pravčická brána', 'Mezní Louka', 'Palác Lucerna', 'Národní park České Švýcarsko'],
		'author': 'Alexandr Vanžura',
		'publishedDateTime': '2022-08-24T06:26:00+02:00',
		'modifiedDateTime': '2022-08-24T06:26:00+02:00',
		'articleID': 3352658972,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '3352658972-12566-16',
		'image': 'https://g.denik.cz/8/9f/hrensko-po-pozaru-bez-turistu-32_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://domazlicky.denik.cz/galerie/hrensko-po-pozaru-turiste-se-vraci-velmi-pozvolna.html?photo=1&amp;back=3352658972-12566-16',
			'count': 52,
			'count-page': 53,
			'count-photo': 52,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://domazlicky.denik.cz/',
		'device': 'desktop',
		'url': 'https://domazlicky.denik.cz/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001662646817',	
		'nzm': 0,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://domazlicky.denik.cz/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html",
            "name": "www.denik.cz",
            "headline": "Město duchů. Hřensko je po požáru téměř prázdné, turisté se vrací velmi pomalu",
            "description": "Prázdné předzahrádky, na parkovištích dost volných míst, liduprázdná tržnice. Tak vypadá v současné době Hřensko. Někteří mluví o městu duchů. Přestože je již deset dní otevřená silnice do Hřenska a téměř týden i přechod do Německa, návštěvníků je tu oproti běžným letním měsícům jen zlomek. Nemají do Hřenska proč jezdit. Soutěsky jsou po požáru zavřené, stejně jako cesta na Pravčickou bránu. Kvůli uzávěře navíc neprojedou na Mezní Louku a dále do národního parku.",
            "articleBody":
                "                    Řádění požáru dnes ve Hřensku připomínají odložené hasičské hadice, mírný zápach spáleniště nebo výhledy na opálené lesy. Ve vesnici stále stojí hasičská auta. Pro případ, že by se oheň znovu…
                ",
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/8/9f/hrensko-po-pozaru-bez-turistu-32_denik-630-16x9.jpg",
                "description": "Turisté se do Hřenska vrací po požáru jen velmi pozvolna",
                "name": "Turisté se do Hřenska vrací po požáru jen velmi pozvolna"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-08-24T06:26:00+02:00",
            "dateModified": "2022-08-25T19:34:18+02:00",
            "datePublished": "2022-08-24T06:26:00+02:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Alexandr Vanžura"
            },
            "editor": {
                "@type": "Person",
                "name": "Alexandr Vanžura"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://domazlicky.denik.cz/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Domažlický deník",
                "item": "https://domazlicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https://domazlicky.denik.cz/denik-v-regionech/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Město duchů. Hřensko je po požáru téměř prázdné, turisté se vrací velmi pomalu",
                "item": "https://domazlicky.denik.cz/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001662646817/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1662645631.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209081200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://domazlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Domažlický deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Prázdné předzahrádky, na parkovištích dost volných míst, liduprázdná tržnice. Tak vypadá v současné době Hřensko. Někteří mluví o městu duchů. Přestože je…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://domazlicky.denik.cz/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Alexandr Vanžura">

	<meta property="og:site_name" content="Domažlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://domazlicky.denik.cz/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html">
	<meta property="og:title" content="Město duchů. Hřensko je po požáru téměř prázdné, turisté se vrací velmi pomalu">
	<meta property="og:description" content="Prázdné předzahrádky, na parkovištích dost volných míst, liduprázdná tržnice. Tak vypadá v současné době Hřensko. Někteří mluví o městu duchů. Přestože je již deset dní otevřená silnice do Hřenska a téměř týden i přechod do Německa, návštěvníků je tu oproti běžným letním měsícům jen zlomek. Nemají do Hřenska proč jezdit. Soutěsky jsou po požáru zavřené, stejně jako cesta na Pravčickou bránu. Kvůli uzávěře navíc neprojedou na Mezní Louku a dále do národního parku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Město duchů. Hřensko je po požáru téměř prázdné, turisté se vrací velmi pomalu">
	<meta property="twitter:description" content="Prázdné předzahrádky, na parkovištích dost volných míst, liduprázdná tržnice. Tak vypadá v současné době Hřensko. Někteří mluví o městu duchů. Přestože je již deset dní otevřená silnice do Hřenska a téměř týden i přechod do Německa, návštěvníků je tu oproti běžným letním měsícům jen zlomek. Nemají do Hřenska proč jezdit. Soutěsky jsou po požáru zavřené, stejně jako cesta na Pravčickou bránu. Kvůli uzávěře navíc neprojedou na Mezní Louku a dále do národního parku.">
	<meta name="twitter:description" content="Prázdné předzahrádky, na parkovištích dost volných míst, liduprázdná tržnice. Tak vypadá v současné době Hřensko. Někteří mluví o městu duchů. Přestože je již deset dní otevřená silnice do Hřenska a téměř týden i přechod do Německa, návštěvníků je tu oproti běžným letním měsícům jen zlomek. Nemají do Hřenska proč jezdit. Soutěsky jsou po požáru zavřené, stejně jako cesta na Pravčickou bránu. Kvůli uzávěře navíc neprojedou na Mezní Louku a dále do národního parku.">
	<meta property="og:image" content="https://g.denik.cz/8/9f/hrensko-po-pozaru-bez-turistu-32_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Turisté se do Hřenska vrací po požáru jen velmi pozvolna">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/8/9f/hrensko-po-pozaru-bez-turistu-32_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/8/9f/hrensko-po-pozaru-bez-turistu-32_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/">
    <meta property="article:published_time" content="2022-08-24T06:26:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-24T06:26:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://domazlicky.denik.cz/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;domazlicky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdomazlicky.denik.cz%2Fdenik-v-regionech%2Fhrensko-po-pozaru-turiste-20220823.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fdomazlicky.denik.cz%2Fdenik-v-regionech%2Fhrensko-po-pozaru-turiste-20220823.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://domazlicky.denik.cz/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/domazlicky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
            <a href="https://domazlicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

            <a href="https://domazlicky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

            <a href="https://domazlicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">SPORT</a>

            <a href="https://domazlicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

            <a href="https://domazlicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

            <a href="https://domazlicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

            <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

            <a href="https://domazlicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>


            <a href="https://domazlicky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

            <a href="https://domazlicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;domazlicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

            <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;domazlicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://domazlicky.denik.cz/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html'})"
></button>
        <form action="/denik-v-regionech/hrensko-po-pozaru-turiste-20220823.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/5000-prispevek-na-deti-20220812.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Příspěvek na dítě:</h3>
            <span class="vyzva-ctenarum__text">Přečtěte si, kdo má na 5000 korun nárok, a jak si může požádat</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Město duchů. Hřensko je po požáru téměř prázdné, turisté se vrací velmi pomalu</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6Njk2ODYxNTtzOjE6InIiO2k6MTY7czoxOiJzIjtpOjEyNTY2O30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdomazlicky.denik.cz%2Fdenik-v-regionech%2Fhrensko-po-pozaru-turiste-20220823.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    24.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/8/12/decin-alexandr-vanzura-20190624_denik-75-1x1.jpg" width="75" height="75" alt="Alexandr Vanžura" title="Alexandr Vanžura" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/8/12/decin-alexandr-vanzura-20190624_denik-75-1x1.jpg 1x, https://g.denik.cz/8/12/decin-alexandr-vanzura-20190624_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/alexandr-vanzura-2283.html">
                                <span class="article-info__author-name">
                                    Alexandr
                                    Vanžura
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/alexandr-vanzura-2283.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fdomazlicky.denik.cz%2Fdenik-v-regionech%2Fhrensko-po-pozaru-turiste-20220823.html&subject=M%C4%9Bsto%20duch%C5%AF.%20H%C5%99ensko%20je%20po%20po%C5%BE%C3%A1ru%20t%C3%A9m%C4%9B%C5%99%20pr%C3%A1zdn%C3%A9%2C%20turist%C3%A9%20se%20vrac%C3%AD%20velmi%20pomalu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Město duchů. Hřensko je po požáru téměř prázdné, turisté se vrací velmi pomalu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Prázdné předzahrádky, na parkovištích dost volných míst, liduprázdná tržnice. Tak vypadá v současné době Hřensko. Někteří mluví o městu duchů. Přestože je již deset dní otevřená silnice do Hřenska a téměř týden i přechod do Německa, návštěvníků je tu oproti běžným letním měsícům jen zlomek. Nemají do Hřenska proč jezdit. Soutěsky jsou po požáru zavřené, stejně jako cesta na Pravčickou bránu. Kvůli uzávěře navíc neprojedou na Mezní Louku a dále do národního parku.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/hrensko-po-pozaru-turiste-se-vraci-velmi-pozvolna.html?photo=1&amp;back=3352658972-12566-16">
        <img src="https://g.denik.cz/8/9f/hrensko-po-pozaru-bez-turistu-32_denik-630-16x9.jpg" width="630" height="354" alt="Turisté se do Hřenska vrací po požáru jen velmi pozvolna" title="Turisté se do Hřenska vrací po požáru jen velmi pozvolna" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/8/9f/hrensko-po-pozaru-bez-turistu-32_denik-630-16x9.jpg 1x, https://g.denik.cz/8/9f/hrensko-po-pozaru-bez-turistu-32_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hrensko-po-pozaru-turiste-se-vraci-velmi-pozvolna.html?back=3352658972-12566-16&amp;photo=2">
                        <img src="https://g.denik.cz/8/0a/hrensko-po-pozaru-bez-turistu-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/8/0a/hrensko-po-pozaru-bez-turistu-05_denik-150-3x2.jpg 1x, https://g.denik.cz/8/0a/hrensko-po-pozaru-bez-turistu-05_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hrensko-po-pozaru-turiste-se-vraci-velmi-pozvolna.html?back=3352658972-12566-16&amp;photo=3">
                        <img src="https://g.denik.cz/8/a8/hrensko-po-pozaru-bez-turistu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/8/a8/hrensko-po-pozaru-bez-turistu_denik-150-3x2.jpg 1x, https://g.denik.cz/8/a8/hrensko-po-pozaru-bez-turistu_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hrensko-po-pozaru-turiste-se-vraci-velmi-pozvolna.html?back=3352658972-12566-16&amp;photo=4">
                        <img src="https://g.denik.cz/8/af/hrensko-po-pozaru-bez-turistu-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/8/af/hrensko-po-pozaru-bez-turistu-06_denik-150-3x2.jpg 1x, https://g.denik.cz/8/af/hrensko-po-pozaru-bez-turistu-06_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/hrensko-po-pozaru-turiste-se-vraci-velmi-pozvolna.html?back=3352658972-12566-16&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            52 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Turisté se do Hřenska vrací po požáru jen velmi pozvolna
            <span class="description-autor">
                 | 
                Foto: Deník/Alexandr Vanžura
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Řádění požáru dnes ve Hřensku připomínají odložené hasičské hadice, mírný zápach spáleniště nebo výhledy na opálené lesy. Ve vesnici stále stojí hasičská auta. Pro případ, že by se oheň znovu rozhořel.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>Jako první museli před ohněm utéct, jako poslední se mohli vrátit a otevřít. „Teď by tu bylo za normální situace plno. Ale vidíte sám, nikdo tu není. Taky co by tu lidi dělali. Do soutěsek se nesmí, na Pravčickou neprojdou. Je to tu jak město duchů,“ říká majitelka stánku na konci Hřenska Hana Kasíková.</p>


        <a class="inserted-article" href="https://www.denik.cz/regiony/navrat-domu-vysoka-lipa-mezna.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/regiony/navrat-domu-vysoka-lipa-mezna.html' })">
            <img src="https://g.denik.cz/8/62/pozar-hrensko-konec-evakuace-mezna-13-8-2022-11_denik-150-3x2.jpg" width="150" height="100" alt="Lidé z Mezné se po téměř třech týdnech vrátili domů" title="Lidé z Mezné se po téměř třech týdnech vrátili domů" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/8/62/pozar-hrensko-konec-evakuace-mezna-13-8-2022-11_denik-150-3x2.jpg 1x, https://g.denik.cz/8/62/pozar-hrensko-konec-evakuace-mezna-13-8-2022-11_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">VIDEO: Úleva, ale i starosti. Lidé z Mezné se po třech týdnech vrátili domů</div>
        </a>

<p>Občerstvení mezi hotelem Klepáč a ubytováním Lucerna převzala teprve letos, poprvé otevřela první červencový den. Uplynuly ale jen tři týdny a musela zavřít. Téměř na měsíc. „Když otevřeli Hřensko, stála policejní kontrola na křižovatce pod námi a k nám nikoho nepouštěla. Trvalo čtyři dny, než jsme je přesvědčili, že stejně dobře mohou kontrolovat na parkovišti nad námi, kde se auta navíc snáze otočí,“ popisuje další peripetie Kasíková a nerada si připouští, že letošní sezóna je nejspíš už definitivně mrtvá.</p>
<h2 class="pseudo-h3">Horší než povodně</h2>
<p>Jistou nadějí jsou katastrofičtí turisté, kteří by mohli zamířit na obhlídku vypálené části národního parku. To ale dříve než na začátku září, kdy turistická sezóna pomalu končí, nebude. „Pak to tady asi zavřu a půjdu do práce jinam. Jak to bude příští rok, jestli se sem ještě vrátím, to se teprve rozhodnu,“ vyhlíží do nejisté budoucnosti majitelka občerstvení, od kterého ve vzdálenosti jen několika stovek metrů ničivý požár v Malinovém dole začal.</p>


        <a class="inserted-article" href="https://www.denik.cz/regiony/foto-mezensti-slavili-po-temer-trech-tydnech-se-mohli-vratit-domu-20220814.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/regiony/foto-mezensti-slavili-po-temer-trech-tydnech-se-mohli-vratit-domu-20220814.html' })">
            <img src="https://g.denik.cz/8/5c/pozar-hrensko-navrat-mezna-13-8-2022-16_denik-150-3x2.jpg" width="150" height="100" alt="Návrat do svých domovů a chalup oslavili na Mezné po téměř třech týdnech evakuace" title="Návrat do svých domovů a chalup oslavili na Mezné po téměř třech týdnech evakuace" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/8/5c/pozar-hrensko-navrat-mezna-13-8-2022-16_denik-150-3x2.jpg 1x, https://g.denik.cz/8/5c/pozar-hrensko-navrat-mezna-13-8-2022-16_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Oslavy v Mezné. Obyvatelé evakuované obce se mohli vrátit domů</div>
        </a>

<p>„Hořelo pak i přímo nad námi. Říkali nám, že to vypadá blbě, že asi Klepáč s Lucernou shoří. To se nakonec naštěstí nestalo. Otočil se vítr a oheň šel na druhou stranu,“ dodává Kasíková, kterou po návratu čekalo několik dní úklidu, protože všude byl popel a prach. Podle jejích slov byl požár horší než povodně, které v minulých letech Hřensko zasáhly.</p>
<p>Že jsou kontroly potřebné, se přesvědčil redaktor přímo na místě. Během přibližně patnácti minut se u zátarasy otočilo několik desítek lidí, někteří se ptali policistů, jak mohou projet dál. Ti je museli poslat na Janov a dál do nitra Českého Švýcarska. Projet mohou jen hasiči nebo vojáci, kteří mají na starost průzkum požářiště pomocí dronů.</p>
<h2 class="pseudo-h3">Zákazníků je méně</h2>
<p>Během tří týdnů požáru v Českém Švýcarsku sloužila čerpací stanice na nábřeží jako zázemí pro novináře. Hojně ji využívali také zasahující hasiči, kteří na ní brali naftu a benzín. Také zde mají nyní zákazníků méně než dříve. „Pomalu se to lepší. Začínají k nám opět jezdit zákazníci z Německa, protože u nás je výrazně levnější benzin,“ říká prodavačka z benzínky.</p>


        <a class="inserted-article" href="https://www.denik.cz/pozary/pozar-ceske-svycarsko-mezna-chalupa.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/pozary/pozar-ceske-svycarsko-mezna-chalupa.html' })">
            <img src="https://g.denik.cz/8/3e/pozar-hrensko-shorela-chalupa-pavel-hrdlicka-02_denik-150-3x2.jpg" width="150" height="100" alt="Vypálená chalupa Pavla Hrdličky na Mezné" title="Vypálená chalupa Pavla Hrdličky na Mezné" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/8/3e/pozar-hrensko-shorela-chalupa-pavel-hrdlicka-02_denik-150-3x2.jpg 1x, https://g.denik.cz/8/3e/pozar-hrensko-shorela-chalupa-pavel-hrdlicka-02_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Oheň sežehl v Českém Švýcarsku 250 let starou chalupu. Majitel ji chce obnovit</div>
        </a>

<p>Živo jako před požárem zde ale není. Dříve nebývalo výjimkou, že byly obsazené všechny stojany a další nakupující museli čekat. „Když ve čtvrtek otevřeli silnici v Německu, řekli nám to deset minut před tím, než se tak stalo. Kamarádku navíc nepustili ani čtvrt hodiny po otevření,“ stěžuje si čerpadlářka.</p>
<p>Téměř prázdný byl také jeden ze tří freeshopů ve Hřensku. I ten čekal na otevření silnice z Bad Schandau do Schmilky, většinu jeho klientů tvoří totiž právě Němci. „V sobotu to bylo strašné, to skoro nikdo nepřijel. Dneska už je to lepší, ale pořád chodí málo lidí,“ říká v téměř prázdném obchodě prodavačka.</p></div>
        </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">24.8.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fdomazlicky.denik.cz%2Fdenik-v-regionech%2Fhrensko-po-pozaru-turiste-20220823.html&subject=M%C4%9Bsto%20duch%C5%AF.%20H%C5%99ensko%20je%20po%20po%C5%BE%C3%A1ru%20t%C3%A9m%C4%9B%C5%99%20pr%C3%A1zdn%C3%A9%2C%20turist%C3%A9%20se%20vrac%C3%AD%20velmi%20pomalu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Město duchů. Hřensko je po požáru téměř prázdné, turisté se vrací velmi pomalu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Hřensko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hrensko-7121.html">Hřensko, </a>
                <a class="article-tags__item" title="Štítek: požár" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pozar-1313.html">požár, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo, </a>
                <a class="article-tags__item" title="Štítek: silnice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/silnice-227.html">silnice, </a>
                <a class="article-tags__item" title="Štítek: Pravčická brána" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pravcicka-brana-7188.html">Pravčická brána, </a>
                <a class="article-tags__item" title="Štítek: Mezní Louka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mezni-louka-8138.html">Mezní Louka, </a>
                <a class="article-tags__item" title="Štítek: Palác Lucerna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/palac-lucerna-2699.html">Palác Lucerna, </a>
                <a class="article-tags__item" title="Štítek: Národní park České Švýcarsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/narodni-park-ceske-svycarsko-4005.html">Národní park České Švýcarsko</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="domazlicky_4053193429, domazlicky_3559522129, domazlicky_2720243050, domazlicky_854452683, domazlicky_2458139420, domazlicky_1142702867, domazlicky_2811430448, domazlicky_352717387, domazlicky_569175574">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/vime-kde-nejvice-rostou-houby-boom-ocekavaji-odbornici-za-par-dni-20220907.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Víme, kde nejvíce rostou houby. Boom očekávají odborníci za pár dní" tabindex="-1" >
        <img src="https://g.denik.cz/30/da/houby-strakonice-st200608_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/da/houby-strakonice-st200608_denik-210-3x2.jpg 1x, https://g.denik.cz/30/da/houby-strakonice-st200608_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Domažlicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Domažlicko
        </a>
    

        <a class="box-article-tag" href="/galerie/houbari-houby-ilustracni.html?photo=1&amp;back=4053193429-714-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/vime-kde-nejvice-rostou-houby-boom-ocekavaji-odbornici-za-par-dni-20220907.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Víme, kde nejvíce rostou houby. Boom očekávají odborníci za pár dní</h3>
            Po vydatných deštích konečně začaly růst houby. Mykologové předpovídají, že situace se díky…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zlociny-a-soudy/otresne-zena-vedome-riskovala-nakazu-dcer-smrtelnou-nemoci-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Otřesné. Žena vědomě riskovala nákazu dcer smrtelnou nemocí" tabindex="-1" >
        <img src="https://g.denik.cz/1/28/virus-hiv-aids-01-03_denik-210-3x2.jpg" width="210" height="140" alt="Virus HIV/AIDS, ilustrační foto." title="Virus HIV/AIDS, ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/28/virus-hiv-aids-01-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/28/virus-hiv-aids-01-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/otresne-zena-vedome-riskovala-nakazu-dcer-smrtelnou-nemoci-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Otřesné. Žena vědomě riskovala nákazu dcer smrtelnou nemocí</h3>
            AIDS. Čtyři písmenka, která stále děsí. Nemoc zůstává i po desetiletích nevyléčitelná a nikdo by…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal_region/fanousek-barcelony-ji-dal-gol-ale-sykora-by-menil-za-lepsi-vysledek-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Fanoušek Barcelony jí dal gól. Ale Sýkora by měnil za lepší výsledek" tabindex="-1" >
        <img src="https://g.denik.cz/46/46/fanousek-barcelony-ji-dal-gol-ale-sykora-by-menil-za-lepsi-vyslede-03_denik-210-3x2.jpg" width="210" height="140" alt="Jan Sýkora při utkání na Barceloně." title="Jan Sýkora při utkání na Barceloně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/46/fanousek-barcelony-ji-dal-gol-ale-sykora-by-menil-za-lepsi-vyslede-03_denik-210-3x2.jpg 1x, https://g.denik.cz/46/46/fanousek-barcelony-ji-dal-gol-ale-sykora-by-menil-za-lepsi-vyslede-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Fotbal
        </a>
    

        <a class="box-article-tag" href="/galerie/barcelona-viktoria-plzen-jan-sykora.html?photo=1&amp;back=2720243050-716-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal_region/fanousek-barcelony-ji-dal-gol-ale-sykora-by-menil-za-lepsi-vysledek-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fanoušek Barcelony jí dal gól. Ale Sýkora by měnil za lepší výsledek</h3>
            Byl to pro něho neskutečný zážitek, plzeňský záložník Jan Sýkora fandí odmalička Barceloně.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-ze-sveta/zemrela-kralovna-alzbeta-nejdele-vladnouci-panovnice-spojeneho-kralovstvi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Zemřela královna Alžběta II. Nejdéle vládnoucí panovnici bylo 96 let" tabindex="-1" >
        <img src="https://g.denik.cz/1/43/kralovna-alzbeta-ii-0676218431_denik-210-3x2.jpg" width="210" height="140" alt="Královna Alžběta II." title="Královna Alžběta II." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/43/kralovna-alzbeta-ii-0676218431_denik-210-3x2.jpg 1x, https://g.denik.cz/1/43/kralovna-alzbeta-ii-0676218431_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy ze světa
        </a>
    

        <a class="box-article-tag" href="/galerie/britska-kralovna-alzbeta-ii.html?photo=1&amp;back=854452683-9402-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-ze-sveta/zemrela-kralovna-alzbeta-nejdele-vladnouci-panovnice-spojeneho-kralovstvi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zemřela královna Alžběta II. Nejdéle vládnoucí panovnici bylo 96 let</h3>
            Spojené království i celý svět se zahalily do smutku. Ve věku 96 let zemřela nejdéle vládnoucí…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/kviz-poznejte-obec-kterou-zachytil-hledacek-redakcniho-fotoaparatu-20220906.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Poznejte obec, kterou zachytil hledáček redakčního fotoaparátu" tabindex="-1" >
        <img src="https://g.denik.cz/49/7b/fotokviz-okres-rokycany-19_denik-210-3x2.jpg" width="210" height="140" alt="Poznáte, kde jsme fotili?" title="Poznáte, kde jsme fotili?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/49/7b/fotokviz-okres-rokycany-19_denik-210-3x2.jpg 1x, https://g.denik.cz/49/7b/fotokviz-okres-rokycany-19_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Domažlicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Domažlicko
        </a>
    

        <a class="box-article-tag" href="/galerie/poznate-kde-jsme-fotili-fotogalerie.html?photo=1&amp;back=2458139420-714-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/kviz-poznejte-obec-kterou-zachytil-hledacek-redakcniho-fotoaparatu-20220906.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Poznejte obec, kterou zachytil hledáček redakčního fotoaparátu</h3>
            Znáte své okolí? Většina jistě odpoví, že samozřejmě ano. Ale poznáte i menší obce našeho regionu…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/brutalni-kros-se-konal-na-babi-hore-trasa-bezce-pekne-potrapila-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Brutální kros se konal na Babí hoře. Trasa běžce pěkně potrápila" tabindex="-1" >
        <img src="https://g.denik.cz/16/a6/thumbnail-img-2271_denik-210-3x2.jpg" width="210" height="140" alt="Konal se 23. ročník Podčerchovského krosu" title="Konal se 23. ročník Podčerchovského krosu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/a6/thumbnail-img-2271_denik-210-3x2.jpg 1x, https://g.denik.cz/16/a6/thumbnail-img-2271_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/konal-se-23-rocnik-podcerchovskeho-krosu.html?photo=1&amp;back=1142702867-11578-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/brutalni-kros-se-konal-na-babi-hore-trasa-bezce-pekne-potrapila-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Brutální kros se konal na Babí hoře. Trasa běžce pěkně potrápila</h3>
            Podčerchovský kros byl první podzimní lyžařský kros v rámci Plzeňského kraje, kterého se…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/skoly-jsou-odtrzeny-od-zivota-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Školy jsou odtrženy od života" tabindex="-1" >
        <img src="https://g.denik.cz/1/b5/007-gr-foto_denik-210-3x2.jpg" width="210" height="140" alt="Evžen Korec" title="Evžen Korec" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b5/007-gr-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b5/007-gr-foto_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/skoly-jsou-odtrzeny-od-zivota-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Školy jsou odtrženy od života</h3>
            České školství nevychovává potřebné odborníky, Ukrajinci jejich nedostatek nezachrání. 
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/den-ceskeho-lesa-opet-zajemcum-predstavi-prirodni-a-historicke-zajimavosti-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Den Českého lesa opět zájemcům představí přírodní a historické zajímavosti" tabindex="-1" >
        <img src="https://g.denik.cz/53/64/den-ceskeho-lesa-opet-zajemcum-predstavi-prirodni-a-historicke-zajimavosti-07_denik-210-3x2.jpg" width="210" height="140" alt="Podtitulem letošního ročníku je Slavnost starých stromů v ovocném sadu." title="Podtitulem letošního ročníku je Slavnost starých stromů v ovocném sadu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/64/den-ceskeho-lesa-opet-zajemcum-predstavi-prirodni-a-historicke-zajimavosti-07_denik-210-3x2.jpg 1x, https://g.denik.cz/53/64/den-ceskeho-lesa-opet-zajemcum-predstavi-prirodni-a-historicke-zajimavosti-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/den-ceskeho-lesa.html?photo=1&amp;back=352717387-8044-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/den-ceskeho-lesa-opet-zajemcum-predstavi-prirodni-a-historicke-zajimavosti-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Den Českého lesa opět zájemcům představí přírodní a historické zajímavosti</h3>
            Český les je nejhodnotnější přírodní komplex Tachovska a Domažlicka. Přírodní a historické…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal_region/zadny-kartac-v-kabine-nebyl-rekl-trener-bilek-po-prohre-v-barcelone-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Žádný kartáč v kabině nebyl, řekl trenér Bílek po prohře v Barceloně" tabindex="-1" >
        <img src="https://g.denik.cz/46/c8/zadny-kartac-v-kabine-nebyl-rekl-trener-bilek-po-prohre-v-barcelone_denik-210-3x2.jpg" width="210" height="140" alt="Plzeňský kouč Michal Bílek na tiskové konferenci při Lize mistrů v Barceloně." title="Plzeňský kouč Michal Bílek na tiskové konferenci při Lize mistrů v Barceloně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/c8/zadny-kartac-v-kabine-nebyl-rekl-trener-bilek-po-prohre-v-barcelone_denik-210-3x2.jpg 1x, https://g.denik.cz/46/c8/zadny-kartac-v-kabine-nebyl-rekl-trener-bilek-po-prohre-v-barcelone_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Fotbal
        </a>
    

        <a class="box-article-tag" href="/galerie/fotbal-liga-mistru-fc-barcelona-viktoria-plzen-7-9-2022.html?photo=1&amp;back=569175574-716-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal_region/zadny-kartac-v-kabine-nebyl-rekl-trener-bilek-po-prohre-v-barcelone-20220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Žádný kartáč v kabině nebyl, řekl trenér Bílek po prohře v Barceloně</h3>
            "Žádná taková porážka ve skupině Ligy mistrů nás nemůže položit. Musíme přijmout, že jsme…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/architektura/zivot-na-konci-ceska-dum-brumov-bylnice.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Život na konci Česka lze jen závidět. I díky architektonickému skvostu" tabindex="-1" >
        <img src="https://g.denik.cz/1/d0/dum-brumov-bylnice1-05_denik-210-3x2.jpg" width="210" height="140" alt="Zděná stavba s dřevěnými okny přirozeně respektuje hlavní rysy stavění v národopisné oblasti jižního Valašska." title="Zděná stavba s dřevěnými okny přirozeně respektuje hlavní rysy stavění v národopisné oblasti jižního Valašska." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d0/dum-brumov-bylnice1-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d0/dum-brumov-bylnice1-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/dum-brumov.html?photo=1&amp;back=812592244-23824-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/architektura/zivot-na-konci-ceska-dum-brumov-bylnice.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Život na konci Česka lze jen závidět. I díky architektonickému skvostu</h3>
            Atraktivní výhled na kopcovitý hřeben s typicky karpatskou mozaikou lesů, horských luk i sadů,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/alzbeta-ii-zemrela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Zemřela královna Alžběta II.: Nejdéle vládnoucí panovnici bylo 96 let" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/35/profimedia-0696347954_denik-210-3x2.jpg" width="210" height="140" alt="Královna Alžběta II. a její oslava" title="Královna Alžběta II. a její oslava" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/35/profimedia-0696347954_denik-210-3x2.jpg 1x, https://g.denik.cz/120/35/profimedia-0696347954_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/alzbeta-ii-zemrela.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/alzbeta-ii-zemrela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Zemřela královna Alžběta II.: Nejdéle vládnoucí panovnici bylo 96 let</h3>
            Celé Spojené království byla zahaleno mlhou smutku. Ve věku 96 let totiž zemřela královna Alžběta…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/cestujeme-do-sveta/vyndate-zive-cervy-a-muzete-se-pustit-do-syra-21220906.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Nejbizarnější pochoutky světa? Oční bulvy, kachní embryo nebo sýr plný červů" tabindex="-1" >
        <img src="https://g.denik.cz/1/21/smazene-kureci-paraty-kk_denik-210-3x2.jpg" width="210" height="140" alt="Smažené kuřecí pařáty." title="Smažené kuřecí pařáty." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/21/smazene-kureci-paraty-kk_denik-210-3x2.jpg 1x, https://g.denik.cz/1/21/smazene-kureci-paraty-kk_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/nejsilenejsi-jidla.html?photo=1&amp;back=3799636529-23830-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/cestujeme-do-sveta/vyndate-zive-cervy-a-muzete-se-pustit-do-syra-21220906.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejbizarnější pochoutky světa? Oční bulvy, kachní embryo nebo sýr plný červů</h3>
            Nad praženými červíky, kobylkami nebo lízátkem s hmyzem, které se staly součástí mnoha food…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/jak-by-vypadala-zeme-s-dinosaury-21000906.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Jak by vypadala Země, kdyby asteroid nevyhubil dinosaury: Vládli by nám?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/77/profimedia-0657032793_denik-210-3x2.jpg" width="210" height="140" alt="Jak by vypadala Země s dinosaury?" title="Jak by vypadala Země s dinosaury?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/77/profimedia-0657032793_denik-210-3x2.jpg 1x, https://g.denik.cz/111/77/profimedia-0657032793_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/jak-by-vypadala-zeme-s-dinosaury-21000906.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak by vypadala Země, kdyby asteroid nevyhubil dinosaury: Vládli by nám?</h3>
            Před 66 miliony lety postihla naši planetu jedna z největších katastrof. Do oblasti současného…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/auto/veterany-skoda-tunning-auta-prehled-moto-akce-vikend-08092022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: S veteránem do ráje, nebo na sraz tunningu. Víkend přináší celou řadu moto akcí" tabindex="-1" >
        <img src="https://g.denik.cz/65/4a/tatra-veteran-rallye-beskydy-karel-loprais-2022-47_denik-210-3x2.jpg" width="210" height="140" alt="V sobotu 3. září se uskutečnilo v Kopřivnici mezinárodní Tatra Veterán Rallye Beskydy na počest Monsieur Dakar Karla Lopraise." title="V sobotu 3. září se uskutečnilo v Kopřivnici mezinárodní Tatra Veterán Rallye Beskydy na počest Monsieur Dakar Karla Lopraise." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/4a/tatra-veteran-rallye-beskydy-karel-loprais-2022-47_denik-210-3x2.jpg 1x, https://g.denik.cz/65/4a/tatra-veteran-rallye-beskydy-karel-loprais-2022-47_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto/" title="Rubrika Auto" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto
        </a>
    

        <a class="box-article-tag" href="/galerie/tatra-veteran-rallye-beskydy-2022.html?photo=1&amp;back=1243595869-25774-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 105
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/auto/veterany-skoda-tunning-auta-prehled-moto-akce-vikend-08092022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">S veteránem do ráje, nebo na sraz tunningu. Víkend přináší celou řadu moto akcí</h3>
            Máte rádi auta z dávné historie, nebo spíš novější "vytuněné" sporťáky? Pokud vás baví vás…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zahrada/zahrada-na-podzim-co-jeste-muzete-vysadit-20220908.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Zahrada na podzim: Co ještě můžete vysadit?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/2a/shutterstock-1909887871_denik-210-3x2.jpg" width="210" height="140" alt="Podzim v zahradě" title="Podzim v zahradě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/2a/shutterstock-1909887871_denik-210-3x2.jpg 1x, https://g.denik.cz/109/2a/shutterstock-1909887871_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zahrada/zahrada-na-podzim-co-jeste-muzete-vysadit-20220908.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Zahrada na podzim: Co ještě můžete vysadit?</h3>
            Spoustu z nás má podzim spojený s přípravou zahrady na zimu. V nejbarevnějších měsících roku však…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/pocitace-a-mobily/apple-predstavil-nove-iphony-14-a-14-pro-21220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Apple představil nové iPhony 14 a 14 Pro" tabindex="-1" >
        <img src="https://g.denik.cz/1/6d/titulkaiphone-14-pro_denik-210-3x2.jpg" width="210" height="140" alt="iPhone 14 Pro" title="iPhone 14 Pro" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6d/titulkaiphone-14-pro_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6d/titulkaiphone-14-pro_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/pocitace-a-mobily/" title="Rubrika Počítače a mobily" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Počítače a mobily
        </a>
    

        <a class="box-article-tag" href="/galerie/iphone-14-pro.html?photo=1&amp;back=2492004036-23832-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 41
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/pocitace-a-mobily/apple-predstavil-nove-iphony-14-a-14-pro-21220908.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Apple představil nové iPhony 14 a 14 Pro</h3>
            Rok se s rokem sešel a Apple již tradičně představil nové verze svých chytrých telefonů iPhone.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zdravi/sipkovy-sirup-30000907.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Šípkový sirup zastudena: Nic zdravějšího si na podzim nemůžete vyrobit" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/ad/shutterstock-93955948_denik-210-3x2.jpg" width="210" height="140" alt="Jak připravit sirup ze šípků zastudena?" title="Jak připravit sirup ze šípků zastudena?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/ad/shutterstock-93955948_denik-210-3x2.jpg 1x, https://g.denik.cz/122/ad/shutterstock-93955948_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zdravi/sipkovy-sirup-30000907.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Šípkový sirup zastudena: Nic zdravějšího si na podzim nemůžete vyrobit</h3>
            Milujete šípky? Máte keř šípkové růže v blízkosti vašeho domu a krásně červené plody vás rok co…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/moda/pomocnik-na-cestach-v-kalhotach-muzete-jit-na-malou-aniz-byste-je-svlekli-212209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Vychytávka na cesty. V těchto kalhotách mohou ženy na malou, aniž by je svlékly" tabindex="-1" >
        <img src="https://g.denik.cz/1/61/01-se-svolenim-shefly-apparel-kalhoty-maji-vpredu-dva-zipy_denik-210-3x2.png" width="210" height="140" alt="Kalhoty mají vpředu dva zipy" title="Kalhoty mají vpředu dva zipy" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/61/01-se-svolenim-shefly-apparel-kalhoty-maji-vpredu-dva-zipy_denik-210-3x2.png 1x, https://g.denik.cz/1/61/01-se-svolenim-shefly-apparel-kalhoty-maji-vpredu-dva-zipy_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/moda/" title="Rubrika Móda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Móda
        </a>
    

        <a class="box-article-tag" href="/galerie/pomocnik-na-cestach-v-techto-kalhotach-si-muzete-dojit-na-malou-aniz-byste-je-svlekli.html?photo=1&amp;back=110423695-23836-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/moda/pomocnik-na-cestach-v-kalhotach-muzete-jit-na-malou-aniz-byste-je-svlekli-212209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vychytávka na cesty. V těchto kalhotách mohou ženy na malou, aniž by je svlékly</h3>
            Všichni, kteří rádi tráví čas v přírodě, řeší někdy stejný problém, a to, kam se schovat, když…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/pribehy/princ-charles-princ-william-harry-kralovna-alzbeta-camilla-anglie-velka-britanie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Po královně na trůn usednul princ Charles. Británie má nového krále" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/17/profimedia-0704153697_denik-210-3x2.jpg" width="210" height="140" alt="Princ Charles a královna Alžběta II. se společně zúčastnili slavnostní přehlídky s názvem Queen's Body Guard for Scotland, která se konala v zahradách paláce Holyroodhouse v Edinburghu. Královna si společný čas užívala a usmívala se od ucha k uchu." title="Princ Charles a královna Alžběta II. se společně zúčastnili slavnostní přehlídky s názvem Queen's Body Guard for Scotland, která se konala v zahradách paláce Holyroodhouse v Edinburghu. Královna si společný čas užívala a usmívala se od ucha k uchu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/17/profimedia-0704153697_denik-210-3x2.jpg 1x, https://g.denik.cz/129/17/profimedia-0704153697_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/pribehy/princ-charles-princ-william-harry-kralovna-alzbeta-camilla-anglie-velka-britanie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Po královně na trůn usednul princ Charles. Británie má nového krále</h3>
            V britské historii nebyl asi nikdo lépe připravený na převzetí trůnu než on. Princ Charles se ve…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/zdravi/alopecie-pribeh-andrey.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Dříve měla hřívu jako lev. Dnes žena kvůli alopecii ztrácí vlasy po pramenech" tabindex="-1" >
        <img src="https://g.denik.cz/1/6e/nahledove-fotose-svolenim-andrey-kastankove-andrea-trpi-nadmernou-ztratou-kvuli-stresu_denik-210-3x2.jpg" width="210" height="140" alt="Andrea trpí nadměrnou ztrátou kvůli stresu" title="Andrea trpí nadměrnou ztrátou kvůli stresu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6e/nahledove-fotose-svolenim-andrey-kastankove-andrea-trpi-nadmernou-ztratou-kvuli-stresu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6e/nahledove-fotose-svolenim-andrey-kastankove-andrea-trpi-nadmernou-ztratou-kvuli-stresu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/drive-mela-hrivu-jako-lev-dnes-andrea-ztraci-vlasy-po-pramenech-a-picha-si-do-hlavy-injekce.html?photo=1&amp;back=1319260704-12850-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/zdravi/alopecie-pribeh-andrey.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dříve měla hřívu jako lev. Dnes žena kvůli alopecii ztrácí vlasy po pramenech</h3>
            „Jakmile najdete svůj první flek, tak začínáte boj. Může se objevit kdekoliv, kdykoliv a u…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/stihla-obezita-strasak-moderni-doby-20220908.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Štíhlá obezita. Strašák moderní doby" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/0e/shutterstock-1951061227_denik-210-3x2.jpg" width="210" height="140" alt="1951061227" title="1951061227" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/0e/shutterstock-1951061227_denik-210-3x2.jpg 1x, https://g.denik.cz/124/0e/shutterstock-1951061227_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/stihla-obezita-strasak-moderni-doby-20220908.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Štíhlá obezita. Strašák moderní doby</h3>
            Mnozí si možná nyní klepou na čelo, jak někdo může být štíhlý a zároveň obézní. Štíhlá obezita…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://domazlicky.denik.cz/hobby/nejvetsi-sbirka-s-pivni-tematikou.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Korbele i výčepy. Táta a syn schraňují pivní předměty, sbírka roste už 30 let" tabindex="-1" >
        <img src="https://g.denik.cz/1/c9/0001-se-svolenim-rudolfa-suka-nejvetsi-sbirku-s-pivni-tematikou-maji-otec-a-syn-sukovi_denik-210-3x2.jpg" width="210" height="140" alt="Největší sbírku s pivní tématikou mají otec a syn Sukovi" title="Největší sbírku s pivní tématikou mají otec a syn Sukovi" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c9/0001-se-svolenim-rudolfa-suka-nejvetsi-sbirku-s-pivni-tematikou-maji-otec-a-syn-sukovi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c9/0001-se-svolenim-rudolfa-suka-nejvetsi-sbirku-s-pivni-tematikou-maji-otec-a-syn-sukovi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/tata-a-syn-schranuji-predmety-s-pivni-tematikou-uz-30-let-vlastni-nejvetsi-sbirku-v-cesku.html?photo=1&amp;back=50648523-12853-16" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://domazlicky.denik.cz/hobby/nejvetsi-sbirka-s-pivni-tematikou.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Korbele i výčepy. Táta a syn schraňují pivní předměty, sbírka roste už 30 let</h3>
            „Sběratelství se věnujeme společně s mým nejstarším synem. Jsem moc rád, že spolu tuto zálibu…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/annabelle-bara-janova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Bára Jánová se vdala k cirkusu: Její nová role má ale ten nejtragičtější konec" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b6/annabelle-132-1_denik-210-3x2.jpg" width="210" height="140" alt="Bára Jánová si zahrála v klipu zpěvačky Annabelle" title="Bára Jánová si zahrála v klipu zpěvačky Annabelle" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/b6/annabelle-132-1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/b6/annabelle-132-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/bara-janova-v-novem-videoklipu.html?photo=1&amp;back=545198994-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/annabelle-bara-janova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Bára Jánová se vdala k cirkusu: Její nová role má ale ten nejtragičtější konec</h3>
            Herečka Barbora Jánová září v jedné z hlavních rolí v novém videoklipu zpěvačky Annabelle, ve…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Domažlicku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468516-britanie-place-zemrela-kralovna-alzbeta-ii-bylo-ji-96-let?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a99d846852852e488ff2f88eaca23014.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468516-britanie-place-zemrela-kralovna-alzbeta-ii-bylo-ji-96-let?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Británie pláče. Zemřela královna Alžběta II. Bylo jí 96 let" target="_blank" rel="noopener">
                Británie pláče. Zemřela královna Alžběta II. Bylo jí 96 let
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/471084-10-dni-smutku-prectete-si-co-presne-ceka-britanii-od-ted-az-do-pohrbu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/47183f6f30113231b382ce9d63848a76.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/471084-10-dni-smutku-prectete-si-co-presne-ceka-britanii-od-ted-az-do-pohrbu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'domazlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 10 dní smutku. Přečtěte si, co přesně čeká Británii od teď až do pohřbu" target="_blank" rel="noopener">
                10 dní smutku. Přečtěte si, co přesně čeká Británii od teď…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/7/4/9/9/4/3474994-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.09. - 13.09.&quot;&gt; TESCO supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/7/5/7/3/2/3475732-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.09. - 13.09.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/6/9/5/4/6/3469546-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.08. - 04.10.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.09. - 08.09.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=domazlicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/7/0/8/8/7/3470887-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.08. - 13.09.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-pracovnice-64913883-wcesmz.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovník/pracovnice, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Administrativní pracovník/pracovnice, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-sestra-65249081-w8tn7e.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní sestra, 30 340 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zdravotní sestra, 30 340 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-64647171-wrxpc5.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, 19 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-tahacu-64976795-wbznrs.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči tahačů, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidiči tahačů, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-65407543-wdp74q.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/pracovnice kontroly kvality, 24 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovník/pracovnice kontroly kvality, 24 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-odborneho-vycviku-65496011-wprcg3.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka odborného výcviku - obor prodavačské práce, 14 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/ka odborného výcviku - obor prodavačské práce, 14 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-prodeje-nahradnich-65087107-wjwjdu.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik prodeje náhradních dílů pro zemědělskou techniku, 26 400 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Technik prodeje náhradních dílů pro zemědělskou techniku, 26 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladniho-automobilu-64691881-w5t3gg.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič nákladního automobilu, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič nákladního automobilu, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/CC/CC-2-0TDi-DSG-Hatchback-1501304967810474.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen CC první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen CC první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0-MPI-44-Hatchback-16506471048702535.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Up první majitel, servisní knížka, koupeno v NL, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Up první majitel, servisní knížka, koupeno v NL, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-16V-1-M-Hatchback-165971354080131.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-9TDi-66K-Hatchback-165857776202826.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen New Beetle první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen New Beetle první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-7-Highline-Hatchback-163310959208377.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-5-4x4-2-5-Van-Minibus-1638810200475105.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Transporter 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-2-0-TDI-R-L-SUV-1653646065261412.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen  první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen  první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-90k-Kombi-1652364542417660.html?d_do#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/benzin/mitsubishi-outlander-2-0-i-4x4-automat-59924455.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2.0 i 4x4 automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi Outlander 2.0 i 4x4 automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-l-k-dsg-panorama-2597210.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDi L&amp;K DSG PANORAMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0 TDi L&amp;K DSG PANORAMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-110-kw-dsg-1-majitel-2597199.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDi 110 kW DSG 1.MAJITEL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDi 110 kW DSG 1.MAJITEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-6i-86-kw-automat-puvod-cr-2597124.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1.6i 86 kW automat PŮVOD ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nissan Juke 1.6i 86 kW automat PŮVOD ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-70-kw-ambition-59923743.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 70 kW Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia Combi 1,0 TSI / 70 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/nafta/bmw-116d-2-0-d-85-kw-novy-dpf-2597196.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 1 116d 2.0 D 85 kW NOVÝ DPF" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 1 116d 2.0 D 85 kW NOVÝ DPF
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-combi-1-2-tdi-55-kw-2597152.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia combi 1.2 TDi 55 kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia combi 1.2 TDi 55 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-wg-1-6-crdi-81-kw-odpocet-2597169.html#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 WG 1.6 CRDi 81 kW ODPOČET" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 WG 1.6 CRDi 81 kW ODPOČET
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-holysov-husova-trida-4133573#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holýšov, Husova třída Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Holýšov, Husova třída Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holysov-taborova-4133471#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holýšov, Táborová Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Holýšov, Táborová Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolovec-tyrsova-4133365#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koloveč, Tyršova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Koloveč, Tyršova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klenci-pod-cerchovem-4133047#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klenčí pod Čerchovem Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Klenčí pod Čerchovem Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holysov-na-radosti-4132834#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holýšov, Na Radosti Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Holýšov, Na Radosti Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brnirov-4132520#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brnířov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brnířov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-domazlice-svabinskeho-4131349#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Domažlice, Švabinského Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Domažlice, Švabinského Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-horsovsky-tyn-4130826#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horšovský Týn Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Horšovský Týn Prodej bytu 3+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=domazlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/domazlicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/domazlicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001662646817/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001662646817/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
