<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Narodili se - Domažlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Domažlice - Domažlice - V porodnici přivítali na svět následující miminka.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Domažlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://domazlicky.denik.cz/zpravy_region/narodili-se-20170310sdsdsds.html">
    <meta property="og:title" content="Narodili se">
    <meta property="og:image" content="http://g.denik.cz/16/8c/mimi_denik-630.jpg">
    <meta property="og:description" content="Domažlice - Domažlice - V porodnici přivítali na svět následující miminka.">
    <link rel="previewimage" href="http://g.denik.cz/16/8c/mimi_denik-630.jpg">
    <meta property="article:published_time" content="2017-03-10T14:17:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Narodili se">
    <meta name="twitter:description" content="Domažlice - Domažlice - V porodnici přivítali na svět následující miminka.">
    <meta name="twitter:image" content="http://g.denik.cz/16/8c/mimi_denik-630.jpg">
    <meta property="author" content="Josef Babor">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://domazlicky.denik.cz/zpravy_region/narodili-se-20170310sdsdsds.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1489070323.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1489065320.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1489070323.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Domažlický deník" href="http://domazlicky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 16]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/domazlicky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/narodili-se-20170310sdsdsds.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Domažlice" href="/mikroregion/domazlice.html">DOMAŽLICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Horšovský Týn" href="/mikroregion/horsovsky-tyn.html">HORŠOVSKÝ TÝN</a></li>
        </ul>
    </li>

    <li>
        <a href="http://domazlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://domazlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://domazlicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://domazlicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://domazlicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tip liga">
                    <i class="fa fa-trophy"></i> TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://domazlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://domazlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://domazlicky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://domazlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'domazlicky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://domazlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/domazlicky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Narodili se</h1>
                <p class="perex">Domažlice - Domažlice - V porodnici přivítali na svět následující miminka.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:17</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://domazlicky.denik.cz/zpravy_region/narodili-se-20170310sdsdsds.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://domazlicky.denik.cz/zpravy_region/narodili-se-20170310sdsdsds.html&text=Narodili%20se&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://domazlicky.denik.cz/zpravy_region/narodili-se-20170310sdsdsds.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=mimi">
                                <img src="http://g.denik.cz/16/8c/mimi_denik-630.jpg" width="630" height="473" alt="Narodili se" title="Narodili se" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Narodili se<span>Foto: <span>DENÍK/Milena Cibulková</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p><strong>28. února:</strong><br />Ladislav Váchal, Milavče<br />Filip Semaník, Chodov</p>
<p><strong>1. března:</strong><br />Kryštof Krhoun, Tachov</p>
<p><strong>3. března:</strong><br />Albert Vecka, Domažlice</p>
<p><strong>5. března:</strong><br />Steven Čipčala, Roudná</p>
<p><strong>6. března:</strong><br />Tereza Duffková, Nový Kramolín</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/josef-babor-2194.html">Josef Babor</a></p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">

<div id="bmone2n-19627.10.16.7"></div>

</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 14:17</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://domazlicky.denik.cz/zpravy_region/narodili-se-20170310sdsdsds.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://domazlicky.denik.cz/zpravy_region/narodili-se-20170310sdsdsds.html&text=Narodili%20se&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://domazlicky.denik.cz/zpravy_region/narodili-se-20170310sdsdsds.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;domazlicky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: OBRAZEM: Domažlice hostily soutěž kadeřníků a kosmetiček"  href="/zpravy_region/domazlice-hostily-soutez-kaderniku-a-kosmeticek-20170310.html">
        <img src="http://g.denik.cz/16/c4/ftgzlaaayplpdsc-1140_denik-w630.jpg" width="629" height="354" alt="Soutěž Zlaté zrcadlo v domažlickém SOU." title="Soutěž Zlaté zrcadlo v domažlickém SOU.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/soutez-zlate-zrcadlo-2017-v-domazlicich.html"><i class="fa fa-camera"></i> 23</a>

        <h2>
            <a title="číst článek: OBRAZEM: Domažlice hostily soutěž kadeřníků a kosmetiček"  href="/zpravy_region/domazlice-hostily-soutez-kaderniku-a-kosmeticek-20170310.html">
                
                OBRAZEM: Domažlice hostily soutěž kadeřníků a kosmetiček
                <span class="perex">Domažlice - Hned ze tří krajů přijeli účastníci 4. ročníku soutěže Zlaté zrcadlo, kteroukaždoročně  pořádá domažlické SOU.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Která auta se u nás kradou nejvíc? Podívejte se na přehled za loňský rok" target="_blank" href="http://www.denik.cz/auto/ktera-auta-se-u-nas-kradou-nejvic-podivejte-se-na-prehled-za-lonsky-rok-20170309.html">
                <img src="http://g.denik.cz/115/9c/lupic-01_denik-300.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Která auta se u nás kradou nejvíc? Podívejte se na přehled za loňský rok" target="_blank" href="http://www.denik.cz/auto/ktera-auta-se-u-nas-kradou-nejvic-podivejte-se-na-prehled-za-lonsky-rok-20170309.html">Která auta se u nás kradou nejvíc? Podívejte se na přehled za loňský rok</a>
                </h2>
                <div class="perex hidden">Z policejních statistik vyplývá, že krádeže automobilů na území Česka rok od roku klesají. Jaké vozy nyní mají zloději nejraději?</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Opustili nás" href="/zpravy_region/opustili-nas-20170310.html">
                <img src="http://g.denik.cz/16/8b/0327_opustili_n_s_denik-300.jpg" width="300" height="225" alt="Opustili nás navždy..." title="Opustili nás navždy...">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Opustili nás"  href="/zpravy_region/opustili-nas-20170310.html">Opustili nás</a>
                </h2>
                <div class="perex hidden">Domažlicko - V našem regionu zemřeli tito obyvatelé.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Žáci ze ZUŠ Kdyně přivezli z mezinárodní soutěže v Německu dvě bronzové medaile" href="/kultura_region/zaci-ze-zus-kdyne-privezli-z-mezinarodni-souteze-v-nemecku-dve-bronzove-medaile-20170310.html">
                        <img src="http://g.denik.cz/16/21/p1070596asdasd_denik-240.jpg" width="240" height="180" alt="Žáci ZUŠ Kdyně byli oceněni v Německu." title="Žáci ZUŠ Kdyně byli oceněni v Německu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zaci-zus-kdyne-byli-oceneni-v-nemecku.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Žáci ze ZUŠ Kdyně přivezli z mezinárodní soutěže v Německu dvě bronzové medaile" href="/kultura_region/zaci-ze-zus-kdyne-privezli-z-mezinarodni-souteze-v-nemecku-dve-bronzove-medaile-20170310.html">Žáci ze ZUŠ Kdyně přivezli z mezinárodní soutěže v Německu dvě bronzové medaile</a>
                </h2>
                <p>Kdyně – V harmonikovém městečku Klingenthal, které je proslulé výrobou kvalitních akordeonů, proběhl první víkend v březnu 45. ročník soutěže s názvem „Kleine Tage der Harmonika".</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži" href="/zpravy_region/video-sezona-na-spicaku-vrcholi-chysta-se-tradicni-jizda-pres-louzi-20170309.html">
                        <img src="http://g.denik.cz/21/c3/spicak-louze-2016-27_denik-240.jpg" width="240" height="180" alt="Přejezd přes louži na Špičáku 2016." title="Přejezd přes louži na Špičáku 2016.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži" href="/zpravy_region/video-sezona-na-spicaku-vrcholi-chysta-se-tradicni-jizda-pres-louzi-20170309.html">VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži</a>
                </h2>
                <p>Plzeň - Upravené sjezdovky i stále ještě sjízdné stopy pro běžkaře nabízejí i přes oteplení šumavská horská střediska v Plzeňském kraji.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Poběžovickou kamennou zámeckou zahradu doplní konvalinky i sakury" href="/kultura_region/pobezovickou-kamennou-zameckou-zahradu-doplni-konvalinky-i-sakury-20170309.html">
                        <img src="http://g.denik.cz/16/9c/muraki747407039100-o_denik-240.jpg" width="240" height="180" alt="Při  sázení  konvalinek v japonské zahradě se Masumi Böttcher (vlevo) setkala i s malířkou Janou Hruškovou." title="Při  sázení  konvalinek v japonské zahradě se Masumi Böttcher (vlevo) setkala i s malířkou Janou Hruškovou.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Poběžovickou kamennou zámeckou zahradu doplní konvalinky i sakury" href="/kultura_region/pobezovickou-kamennou-zameckou-zahradu-doplni-konvalinky-i-sakury-20170309.html">Poběžovickou kamennou zámeckou zahradu doplní konvalinky i sakury</a>
                </h2>
                <p>Poběžovice – V neděli proběhlo v poběžovické japonské zahradě míru v tamním zámeckém parku setkání, při němž lidé z Čech i Bavorska doplnili nevšední prostor o sazeničky konvalinek.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nastěhoval se do cizí chaty, přestavěl si i nábytek" href="/zlociny-a-soudy/nastehoval-se-do-cizi-chaty-prestavel-si-i-nabytek-20170309.html">
                        <img src="http://g.denik.cz/16/12/domapol003_denik-240.jpg" width="240" height="180" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Nastěhoval se do cizí chaty, přestavěl si i nábytek" href="/zlociny-a-soudy/nastehoval-se-do-cizi-chaty-prestavel-si-i-nabytek-20170309.html">Nastěhoval se do cizí chaty, přestavěl si i nábytek</a>
                </h2>
                <p>Babylon - Nic neukradl ani neponičil, jen se pěkně zabydlel v cizím příbytku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/opustili-nas-20170310.html" class="img-l"><img src="http://g.denik.cz/16/8b/0327_opustili_n_s_denik-100.jpg" width="100" height="75" alt="Opustili nás navždy..." title="Opustili nás navždy..."></a>
                <a href="/zpravy_region/opustili-nas-20170310.html" class="text-r">
                    Opustili nás
                    <span>Domažlicko - V našem regionu zemřeli tito obyvatelé.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/domazlice-hostily-soutez-kaderniku-a-kosmeticek-20170310.html" class="img-l"><img src="http://g.denik.cz/16/c4/ftgzlaaayplpdsc-1140_denik-100.jpg" width="100" height="67" alt="Soutěž Zlaté zrcadlo v domažlickém SOU." title="Soutěž Zlaté zrcadlo v domažlickém SOU."></a>
                <a href="/zpravy_region/domazlice-hostily-soutez-kaderniku-a-kosmeticek-20170310.html" class="text-r">
                    OBRAZEM: Domažlice hostily soutěž kadeřníků a kosmetiček
                    <span>Domažlice - Hned ze tří krajů přijeli účastníci 4. ročníku soutěže Zlaté…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/materskou-skolu-v-holysove-ceka-oprava-20170310.html" class="img-l"><img src="http://g.denik.cz/16/c4/20170307-131812_denik-100.jpg" width="100" height="67" alt="Školka v Luční ulici." title="Školka v Luční ulici."></a>
                <a href="/zpravy_region/materskou-skolu-v-holysove-ceka-oprava-20170310.html" class="text-r">
                    Mateřskou školu v Holýšově čeká oprava
                    <span>Holýšov – Jednou z velkých akcí, do kterých se v letošním roce pustí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/video-sezona-na-spicaku-vrcholi-chysta-se-tradicni-jizda-pres-louzi-20170309.html" class="img-l"><img src="http://g.denik.cz/21/c3/spicak-louze-2016-27_denik-100.jpg" width="100" height="75" alt="Přejezd přes louži na Špičáku 2016." title="Přejezd přes louži na Špičáku 2016."></a>
                <a href="/zpravy_region/video-sezona-na-spicaku-vrcholi-chysta-se-tradicni-jizda-pres-louzi-20170309.html" class="text-r">
                    VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži
                    <span>Plzeň - Upravené sjezdovky i stále ještě sjízdné stopy pro běžkaře…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/domazlicka-nemocnice-celi-personalni-krizi-20170309.html" class="img-l"><img src="http://g.denik.cz/16/72/2012120019-int-6_denik-100.jpg" width="100" height="66" alt="Interní oddělení Domažlické nemocnice." title="Interní oddělení Domažlické nemocnice."></a>
                <a href="/zpravy_region/domazlicka-nemocnice-celi-personalni-krizi-20170309.html" class="text-r">
                    Domažlická nemocnice čelí personální krizi
                    <span>Domažlice – Vedení nemocnice musí najít lékaře i primáře, aby nemuselo…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.8.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.8.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.8.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.8.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.8.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.8.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.8.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.8.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.8.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.8.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.8.10.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.8.10.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži" href="/galerie/video-sezona-na-spicaku-vrcholi-chysta-se-tradicni-jizda-pres-louzi.html?mm=7566523">
                    <img src="http://g.denik.cz/21/c3/spicak-louze-2016-27_denik-100.jpg" width="100" height="75" alt="VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži" title="VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži">
                </a>
                <a title="číst článek: VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži" class="video-text" href="/galerie/video-sezona-na-spicaku-vrcholi-chysta-se-tradicni-jizda-pres-louzi.html">
                    <div class="title">video</div>
                    VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Soutěž Zlaté zrcadlo 2017 v Domažlicích" href="/galerie/soutez-zlate-zrcadlo-2017-v-domazlicich.html">
                            <img src="http://g.denik.cz/16/03/ftgzlaaayplpdsc-1141_denik-100.jpg" width="100" height="67" alt="Soutěž Zlaté zrcadlo v domažlickém SOU." title="Soutěž Zlaté zrcadlo v domažlickém SOU.">
                        </a>
                        <a title="číst článek: Soutěž Zlaté zrcadlo 2017 v Domažlicích" class="video-text" href="/galerie/soutez-zlate-zrcadlo-2017-v-domazlicich.html">
                            <div class="title">galerie</div>
                            Soutěž Zlaté zrcadlo 2017 v Domažlicích
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=domazlicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-2-TSi-Com-Hatchback-1488919620268195.html%3Fd_do%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddomazlicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/20000/28081/13575/0/12218342450000/images/m1488919620268195.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2012</div>
                <div class="price">199 800,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=domazlicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDI-Hi-Kombi-1487525388578291.html%3Fd_do%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddomazlicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17307/11208/15746/0/14171736257307/images/m1487525388578291.jpg" alt="Volkswagen Passat">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Passat</div>
                <div class="date">rok 2013</div>
                <div class="price">339 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=domazlicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FMegane%2FMegane-1-9-DCi-Pr-Kombi-14870936593981547.html%3Fd_do%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddomazlicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17307/11208/15746/0/14171736257307/images/m14870936593981547.jpg" alt="Renault Megane">
            </div>
            <div class="right">
                <div class="title-car">Renault Megane</div>
                <div class="date">rok 2008</div>
                <div class="price">99 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/lucka-vondrackova-desi-fanousky-pise-vzkazy-plne-bolesti-a-strachu-20170227.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/vondrackova-plekanec_denik-100.jpg" width="100" height="56" alt="Lucie Vondráčková a Tomáš Plekanec" title="Lucie Vondráčková a Tomáš Plekanec"></a>
        <a href="http://sip.denik.cz/celebrity/lucka-vondrackova-desi-fanousky-pise-vzkazy-plne-bolesti-a-strachu-20170227.html" target="_blank">Lucka Vondráčková děsí své blízké: Píše vzkazy plné BOLESTI a STRACHU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-zacne-zpivat-starou-vikingskou-pisen-neuverite-co-pak-udelaji-kravy-20170310.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/10/vikingsong_denik-100.jpg" width="100" height="56" alt="Jonna svým zpěvem na zvířata zapůsobila až neuvěřitelně." title="Jonna svým zpěvem na zvířata zapůsobila až neuvěřitelně."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-zacne-zpivat-starou-vikingskou-pisen-neuverite-co-pak-udelaji-kravy-20170310.html" target="_blank">VIDEO: Začne zpívat starou vikingskou píseň... Neuvěříte, co pak udělají krávy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-typek-slusne-nachyta-zlatokopku-ktera-je-presvedcena-ze-je-neodolatelna-20170226.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/af/perexzlatokopka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-typek-slusne-nachyta-zlatokopku-ktera-je-presvedcena-ze-je-neodolatelna-20170226.html" target="_blank">VIDEO: Týpek slušně nachytá zlatokopku, která je přesvědčená, že je neodolatelná</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/proboha-co-se-stalo-emma-smetana-opousti-malou-dceru-20170215.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bd/smetana-baner_denik-100.jpg" width="100" height="56" alt="Emma Smetana" title="Emma Smetana"></a>
        <a href="http://sip.denik.cz/celebrity/proboha-co-se-stalo-emma-smetana-opousti-malou-dceru-20170215.html" target="_blank">Proboha, co se stalo? Emma Smetana OPOUŠTÍ malou dceru!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/laska-jako-pracka-na-penize-jakub-stafek-zamestnava-svou-krasnou-pritelkyni-20170224.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/84/stafek_denik-100.jpg" width="100" height="56" alt="Mladík ze seriálu Ulice je vzezřením spíše sportovní typ." title="Mladík ze seriálu Ulice je vzezřením spíše sportovní typ."></a>
        <a href="http://sip.denik.cz/celebrity/laska-jako-pracka-na-penize-jakub-stafek-zamestnava-svou-krasnou-pritelkyni-20170224.html" target="_blank">LÁSKA jako pračka na peníze? Jakub Štáfek ZAMĚSTNÁVÁ svou krásnou přítelkyni</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/volby-volby-2017/354562/zivy-prenos-snemu-cssd-obhaji-sobotka-horke-kreslo-predsedy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;domazlicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Živý přenos sněmu ČSSD: Obhájí Sobotka horké křeslo předsedy?</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/455236/bohaci-vaclav-a-bara-z-vymeny-manzelek-pravy-duvod-jejich-ucasti-vas-dostane.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;domazlicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Boháči Václav a Bára z Výměny manželek: Pravý důvod jejich účasti vás dostane!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/tornado-v-nemecku-devastovalo-domy-lide-si-ho-nataceli-videa.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;domazlicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Tornádo v Německu devastovalo domy, lidé si ho natáčeli! VIDEA</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;domazlicky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/slysi-hlasy-vidi-duchy-je-to-jako-posednuti-popisuji-lide-hruznou-nemoc.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;domazlicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Slyší hlasy, vidí duchy! Hrůzná nemoc je jako posednutí ďáblem</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e4821bf862f4fe5757f9a8071c6fd502.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" target="_blank">13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/gemma-vazila-pouhych-27-kilogramu-ale-az-uvidite-jak-vypada-dnes-zataji-se-vam-dech-35792.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Gemma vážila pouhých 27 kilogramů, ale až uvidíte, jak vypadá dnes, zatají se vám dech!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07bba91de06bc8a333205588fc9fbfda.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/gemma-vazila-pouhych-27-kilogramu-ale-az-uvidite-jak-vypada-dnes-zataji-se-vam-dech-35792.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Gemma vážila pouhých 27 kilogramů, ale až uvidíte, jak vypadá dnes, zatají se vám dech!" target="_blank">Gemma vážila pouhých 27 kilogramů, ale až uvidíte, jak vypadá dnes,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/drsne-video-muzi-vs-zeny-jak-vypada-rano-v-koupelne-35814.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: DRSNÉ VIDEO MUŽI VS. ŽENY: Jak vypadá ráno v koupelně?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/71825328a49505ff32a406bedbb39e68.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/drsne-video-muzi-vs-zeny-jak-vypada-rano-v-koupelne-35814.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: DRSNÉ VIDEO MUŽI VS. ŽENY: Jak vypadá ráno v koupelně?" target="_blank">DRSNÉ VIDEO MUŽI VS. ŽENY: Jak vypadá ráno v koupelně?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/krasne-a-bohate-deti-celebrit-ktere-vyhraly-geneticky-jackpot-35791.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásné a bohaté: Děti celebrit, které vyhrály &quot;genetický jackpot&quot;" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/fb53223ad469164cceec120507857d58.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/krasne-a-bohate-deti-celebrit-ktere-vyhraly-geneticky-jackpot-35791.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásné a bohaté: Děti celebrit, které vyhrály &quot;genetický jackpot&quot;" target="_blank">Krásné a bohaté: Děti celebrit, které vyhrály &quot;genetický jackpot&quot;</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/narodili-se-20170310sdsdsds.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/domazlicky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/domazlicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Doma%C5%BElick%C3%BD-den%C3%ADk-167427589969856/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.8.1.7","","bbReklama-20573.8.1.7","display:block;");
bmone2n.addPosition("20573.8.2.7","","bbReklama-20573.8.2.7","display:block;");
bmone2n.addPosition("20573.8.3.7","","bbReklama-20573.8.3.7","display:block;");
bmone2n.addPosition("20573.8.4.7","","bbReklama-20573.8.4.7","display:block;");
bmone2n.addPosition("20573.8.5.7","","bbReklama-20573.8.5.7","display:block;");
bmone2n.addPosition("20573.8.10.7","","bbReklama-20573.8.10.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.8.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.8.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.8.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.8.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.8.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.8.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.8.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.8.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.8.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.8.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.8.10.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.8.10.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - domazlicky.denik.cz";
    _sf_async_config.authors = "Josef Babor";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
